<!DOCTYPE html>
<html lang="en">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame
  Remove this if you use the .htaccess -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <title>The Abuse of Abuse| National Catholic Register</title>
  
<meta name="description"
  content="EDITORIAL: The harshness of the attacks that were directed at Benedict XVI following the report’s publication is not justified by the actual evidence in the r...">
<meta name="keywords"
  content="german synodal way,pope benedict xvi,munich report,abuse prevention,clerical sexual abuse,combating sexual abuse,abuse of abuse">
<link rel="canonical" href="https://www.ncregister.com/commentaries/the-abuse-of-abuse" />
<meta property="og:site_name" content="NCR" />
<meta property="fb:app_id" content="347756275321330" />
<meta property="fb:pages" content="64182915497">
<meta property="og:description"
  content="EDITORIAL: The harshness of the attacks that were directed at Benedict XVI following the report’s publication is not justified by the actual evidence in the report, and seem strangely timed considering the recent German Synodal Way. " />
<meta property="og:title"
  content="The Abuse of Abuse" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ncregister.com/commentaries/the-abuse-of-abuse" />
<meta property="og:image" content="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_97dc14a3ef8797ed634b50685b997a62ce897dc85f7df4172d44bd296615b025.jpg" />
<meta property="og:image:width" content="934" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_97dc14a3ef8797ed634b50685b997a62ce897dc85f7df4172d44bd296615b025.jpg" />
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:creator" content="@NCRegister">
<meta name="twitter:title"
  content="The Abuse of Abuse">
<meta name="twitter:description"
  content="EDITORIAL: The harshness of the attacks that were directed at Benedict XVI following the report’s publication is not justified by the actual evidence in the report, and seem strangely timed considering the recent German Synodal Way. ">
<meta itemprop="name" content="The Abuse of Abuse">

<link rel="amphtml" href="https://www.ncregister.com/commentaries/the-abuse-of-abuse?amp">

<meta name="sp.guid" content="urn:newsml:ncregister-api.superdesk.pro:2022-02-18T15:30:01.980148:f96e8414-0c2a-4522-b30f-3fceacc5327e" />
<meta name="sp.sd"
  content="https://ncregister.superdesk.pro">

  <!-- RSS & Pingback -->
  <meta name="google-site-verification" content="fH2AP0niyimtMl7gbXZxEEOYh0-SDCGbWnO5xzGZ7Ag" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/bundles/_themes/swp/default-theme@hy9j1k/img/icons/favicon.ico" />
  <link rel="stylesheet" href="/public/dist/bundle.1635179830833.css" />
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
  <script async src="https://cdn.onthe.io/io.js/2xVbjp7MTWBn"></script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script async src="//78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" ></script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mappingHeaderBanner = googletag.sizeMapping(). //all
        addSize([992, 0], [[728, 90], [970, 90]]). //desktop
        addSize([768, 0], [728, 90]). //tablet
        addSize([0, 0], []). //no mobile
        build();
    var mappingFooterBanner = googletag.sizeMapping(). //all
        addSize([992, 0], [[728, 90], [970, 90]]). //desktop
        addSize([768, 0], [728, 90]). //tablet
        addSize([320, 0], [320, 50]). //mobile
        addSize([0, 0], []). //other
        build();
    var mappingARTopBanner = googletag.sizeMapping(). //articles
        addSize([992, 0], []). //desktop
        addSize([768, 0], []). //tablet
        addSize([320, 0], [320, 50]). //mobile
        addSize([0, 0], []).
        build();
    var mappingARLeft = googletag.sizeMapping(). //article left
        addSize([992, 0], [[180, 150], [180, 300], 'fluid']). //desktop
        addSize([0, 0], []). //other
        build();
   var mappingSlider = googletag.sizeMapping(). //all
       addSize([992, 0], [[728, 90], [970, 90], [300, 250]]). //desktop
       addSize([768, 0], [[728, 90], [300, 250]]). //tablet
       addSize([320, 0], [[300, 250], [320, 50]]). //mobile
       addSize([0, 0], []). //other
       build();
    googletag.defineSlot('/1319756/NCR_EN_Header_Banner', [[728, 90], [970,90]], 'NCR_EN_Header_Banner').defineSizeMapping(mappingHeaderBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true); //all
    googletag.defineSlot('/1319756/NCR_EN_WebLink', ['fluid'], 'NCR_EN_WebLink').addService(googletag.pubads()); //all
    googletag.defineSlot('/1319756/NCR_EN_Footer_Banner', [[320, 50], [728, 90], [970,90]], 'NCR_EN_Footer_Banner').defineSizeMapping(mappingFooterBanner).addService(googletag.pubads()); //all
    googletag.defineSlot('/1319756/NCR_EN_Home_Center', ['fluid'], 'NCR_EN_Home_Center').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); //home
    googletag.defineSlot('/1319756/NCR_EN_Article_A', [[1, 1], [300, 250], 'fluid'], 'NCR_EN_Article_A').addService(googletag.pubads()); //articles landings home
    googletag.defineSlot('/1319756/NCR_EN_Article_B', [[1, 1], [300, 250], 'fluid'], 'NCR_EN_Article_B').addService(googletag.pubads()); //articles landings home
    googletag.defineSlot('/1319756/NCR_EN_Article_C', [[1, 1], [300, 250], 'fluid'], 'NCR_EN_Article_C').addService(googletag.pubads()); //articles landings home
    googletag.defineSlot('/1319756/NCR_EN_Article_D', [[1, 1], [300, 250], 'fluid'], 'NCR_EN_Article_D').addService(googletag.pubads()); //articles landings home
    googletag.defineSlot('/1319756/NCR_EN_Slider', [[300, 250], [320, 50], [728, 90], [970,90]], 'NCR_EN_Slider').defineSizeMapping(mappingSlider).addService(googletag.pubads()); //articles landings
    googletag.defineSlot('/1319756/NCR_EN_Article_Top', [[728, 90], [320, 50]], 'NCR_EN_Article_Top').defineSizeMapping(mappingARTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true); //articles
    googletag.defineSlot('/1319756/NCR_EN_Article_Left_A', [[180, 150], [180, 300], 'fluid'], 'NCR_EN_Article_Left_A').defineSizeMapping(mappingARLeft).addService(googletag.pubads()); //articles
    googletag.defineSlot('/1319756/NCR_EN_Article_Left_B', [[180, 150], [180, 300], 'fluid'], 'NCR_EN_Article_Left_B').defineSizeMapping(mappingARLeft).addService(googletag.pubads()); //articles
    googletag.defineSlot('/1319756/NCR_EN_Article_Left_C', [[180, 150], [180, 300], 'fluid'], 'NCR_EN_Article_Left_C').defineSizeMapping(mappingARLeft).addService(googletag.pubads()); //articles
    googletag.defineSlot('/1319756/NCR_EN_Article_Left_D', [[180, 150], [180, 300], 'fluid'], 'NCR_EN_Article_Left_D').defineSizeMapping(mappingARLeft).addService(googletag.pubads()); //articles
    googletag.defineSlot('/1319756/NCR_EN_Article_E', [[1, 1], [300, 250], 'fluid'], 'NCR_EN_Article_E').addService(googletag.pubads()); //articles
    googletag.defineSlot('/1319756/NCR_EN_Article_F', [[1, 1], [300, 250], 'fluid'], 'NCR_EN_Article_F').addService(googletag.pubads()); //articles
    googletag.defineSlot('/1319756/NCR_EN_Article_G', [[1, 1], [300, 250], 'fluid'], 'NCR_EN_Article_G').addService(googletag.pubads()); //articles
    googletag.defineSlot('/1319756/NCR_EN_Article_H', [[1, 1], [300, 250], 'fluid'], 'NCR_EN_Article_H').addService(googletag.pubads()); //articles
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    if (typeof metaTags != 'undefined')
      googletag.pubads().setTargeting('Keyword', metaTags);
    googletag.enableServices();

  });

</script>

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KB6S87');</script>
  <!-- End Google Tag Manager -->

  <script type="text/javascript">
  // Facebook
  window.fbAsyncInit = function() {
    FB.init({
      appId   : '347756275321330',
      xfbml   : true,
      version : 'v2.12'
    });
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  function getCookie(cname) {
    var cs = document.cookie.split(/;\s*/),
        name = cname + '=';
    for (var i = 0; i < cs.length; i++) {
      if (cs[i].indexOf(name) == 0)
        return cs[i].substr(name.length);
    }
    return '';
  }

  function setCookie(cname, value, expDays) {
    var c = cname + '=' + value;
    if (expDays) {
      var d = new Date();
      d.setTime(d.getTime() + expDays * 24 * 60 * 60 * 1000);
      c += '; expires=' + d.toUTCString() + '; path=/';
    }
    document.cookie = c;
  }
  </script>

    <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gloriousbeef.com/v2cytY6liVaFMo90EoRgi9IJ1NGpdfaUOQugPIppMHEWUKLSQ_mcuHWmFEMW2zIdb",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o[n]=o[n]||t})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>


    <script class="coral-script" src="//ncregister.coral.coralproject.net/assets/js/count.js" defer></script>  
  
  <script type="text/javascript">
  var metaUrl = 'https://www.ncregister.com/commentaries/the-abuse-of-abuse',
    metaPath = 'commentaries/the-abuse-of-abuse',
    metaTitle = "The Abuse of Abuse",
    metaDescr = "EDITORIAL: The harshness of the attacks that were directed at Benedict XVI following the report’s publication is not justified by the actual evidence in the report, and seem strangely timed considering the recent German Synodal Way.",
      metaTags = ['NCR_Commentaries',   ''   ,  'german synodal way',    'pope benedict xvi',    'munich report',    'abuse prevention',    'clerical sexual abuse',    'combating sexual abuse',    'abuse of abuse' ];
</script>

  <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "name": "Front page",
    "item": "https://www.ncregister.com"
  },{
    "@type": "ListItem",
    "position": 2,
    "name": "Commentaries",
    "item": "https://www.ncregister.com/commentaries"
  },{
    "@type": "ListItem",
    "position": 3,
    "name": "The Abuse of Abuse",
    "item": "https://www.ncregister.com/commentaries/the-abuse-of-abuse"
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ncregister.com/commentaries/the-abuse-of-abuse"
  },
  "headline": "The Abuse of Abuse",
  "image": [
  	    "https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_97dc14a3ef8797ed634b50685b997a62ce897dc85f7df4172d44bd296615b025.jpg",
            "https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_5ab281e95abed613e9cde5fca2a25c1cfb12b6d38dc75c21e7a62b3ec2f0bc92.jpg",
            "https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_4c7367d0fdb1b51922b1825ab20a484bd975bf3e746064c99f14f5fe714dd04a.jpg"
       ],
  "datePublished": "2022-02-19T11:00:24+00:00",
  "dateModified": "2022-02-19T11:00:30+00:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "National Catholic Register",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.ncregister.com/public/img/ncregister-logo.png"
    }
  },
  "description": "EDITORIAL: The harshness of the attacks that were directed at Benedict XVI following the report’s publication is not justified by the actual evidence in the report, and seem strangely timed considering the recent German Synodal Way. "
}
</script>
</head>

<body>
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="fb-root"></div>

    <div id='NCR_EN_Header_Banner' class="centerAd marginY30">
    <script>
      googletag.cmd.push(function () { googletag.display('NCR_EN_Header_Banner'); });
    </script>
  </div>
  
  <div class="topBar">
    <div class="container">
      <div class="row">

                <div class="topBar__links col-xs-12 hidden-xs">
          <span class="topBar__toggle">A Service of EWTN News, Inc.</span>
          <div class="topBar__items">
            <div class="topBar__logoWrap">
              <a href="https://www.ewtnnews.com?utm_source=NCR%20Header%20Link" class="topBar__logo" target="_blank"><img src="/public/img/ewtn.svg"></a>
              <p>EWTN News, Inc. is the world’s largest Catholic news organization, comprised of television, radio,
                print and digital media outlets, dedicated to reporting the truth in light of the Gospel and the
                Catholic Church.</p>
            </div>
            <div class="topBar__links">
              <ul>
                <li>Newspaper</li>
                <li><a href="https://www.ncregister.com/">National Catholic Register</a></li>
              </ul>
              <ul>
                <li>News Agencies</li>
                <li><a href="http://www.catholicnewsagency.com/" target="_BLANK">Catholic News Agency</a></li>
                <li><a href="https://de.catholicnewsagency.com/" target="_BLANK">CNA Deutsch</a></li>
                <li><a href="https://www.aciafrica.org/" target="_BLANK">ACI Africa</a></li>
                <li><a href="https://www.aciafrique.org/" target="_BLANK">ACI Afrique</a></li>
                <li><a href="https://www.acidigital.com/" target="_BLANK">ACI Digital</a></li>
                <li><a href="https://www.aciprensa.com/" target="_BLANK">ACI Prensa</a></li>
                <li><a href="https://www.acistampa.com/" target="_BLANK">ACI Stampa</a></li>
              </ul>
              <ul>
                <li>Digital Media</li>
                <li><a href="https://churchpop.com/" target="_BLANK">ChurchPOP</a></li>
                <li><a href="https://es.churchpop.com/" target="_BLANK">ChurchPOP Español</a></li>
                <li><a href="https://it.churchpop.com/" target="_BLANK">ChurchPOP Italiano</a></li>
                <li><a href="https://pt.churchpop.com/" target="_BLANK">ChurchPOP Português</a></li>
              </ul>
              <ul>
                <li>TV & Radio</li>
                <li><a href="https://www.ewtn.com/tv/shows/ewtn-news-in-depth" target="_BLANK">EWTN News Indepth</a></li>
                <li><a href="https://www.ewtn.com/tv/shows/ewtn-news-nightly" target="_BLANK">EWTN News Nightly</a></li>
                <li><a href="https://www.ewtnnoticias.com/" target="_BLANK">EWTN Noticias</a></li>
                <li><a href="https://www.ewtn.com/tv/shows/ewtn-pro-life-weekly" target="_BLANK">EWTN Pro-life
                    Weekly</a></li>
                <li><a href="https://www.ewtn.com/radio/shows/register-radio" target="_BLANK">Register Radio</a></li>
                <li><a href="https://www.ewtn.com/tv/shows/vaticano" target="_BLANK">Vaticano</a></li>
                <li><a href="https://www.ewtn.com/tv/shows/world-over" target="_BLANK">World Over</a></li>
              </ul>
            </div>
            <span class="topBar__close">x</span>
          </div>
        </div>
        
      </div>
    </div>
  </div>

    <div class="container header__inner">
    <div class="nav__btns header__innerBtns">
      <button class="nav__btn nav__btn--sbcr">Subscribe</button>
      <a class="nav__btn nav__btn--color" href="https://sd.ewtn.com/support-the-register/?source=supportbutton&__hstc=198926896.d85a128133620ac7ff7e851cec25f2f4.1583330347856.1589813305651.1589973817849.36&__hssc=198926896.1.1589973817849&__hsfp=1140930536" target="_blank">Support the register</a>
    </div>
    <div class="header__innerNews hidden-xs">
      <div class="header__breakingNews">
    <p class="header_breakingNews--text"><a href="/subscription/free-trial?KEY=922FREE">Get 6 Free Issues!</a></p>
</div>
    </div>
  </div>

  <header class="header header--sticky nav--sticky">
    <div class="container">
      <div class="header__wrap row">
        <div class="nav nav__itemsInner">
          <div class="nav__items">
            <div class="nav__item nav__item--menu">
            </div>
            <div class="nav__item nav__item--search">
              <img src="/bundles/_themes/swp/default-theme@hy9j1k/img/search.svg">
            </div>
            <div class="nav__search">
              <button class="nav__search__close">x</button>
              <form name="filter" method="get" action="/search">
                <input type="search" placeholder="Search" name="q">
                <button type="submit">Search</button>
              </form>
            </div>
          </div>
          <h1 class="header__logo">
            <a href="https://www.ncregister.com/"><img src="/public/img/ncregister-logo.svg"></a>
            <span>National Catholic Register News</span>
            <span class="header__printUrl">https://www.ncregister.com/commentaries/the-abuse-of-abuse</span>
          </h1>
        </div>

        <div class="nav nav--inner">
                            <div id="header" class="okayNav-header">
            <nav role="navigation" id="nav-main" class="okayNav" style="flex: 1;">
                <ul>
                
                <li class="first">        <a href="/topic/religious-freedom-matters">Religious Freedom Matters</a>            
    </li>

    
                <li>        <a href="/topic/saint-joseph">St. Joseph</a>            
    </li>

    
                <li>        <a href="/topic/pope-francis">Pope Francis</a>            
    </li>

    
                <li>        <a href="/section/blogs">Blogs</a>            
    </li>

    
                <li>        <a href="/section/vatican">Vatican</a>            
    </li>

    
                <li>        <a href="/section/movies">Movies</a>            
    </li>

    
                <li>        <a href="/section/register-radio">Register Radio</a>            
    </li>

    
                <li class="last">        <a href="/section/jobs">Job Board</a>            
    </li>


                </ul>
            </nav>
        </div><!-- /header -->
    
        </div>

      </div>
    </div>
    <div class="nav__dropdown">
  <div class="nav__dropdown__img">
    <div class="nav__dropdown__cover">
      <a href="https://www.ncregister.com/subscription/options"><img class="lazyloaded" src="../theme_logo/76/90/9b0ef0701d385783f396d092327a.jpeg" alt="Print issue"></a>
    </div>
    <a href="https://www.ncregister.com/subscription/options"><span>Subscribe</span> to our Print Edition</a>
  </div>
                  <div>
            <ul>
                                    
                            <li class="first">        <a href="#">--</a>                        <div>
            <ul>
                                                
                <li class="item1 first last">        <a href="/">Home</a>            
    </li>



            </ul>
        </div>
    
    </li>


                    
                            <li>        <a href="#">--</a>                        <div>
            <ul>
                                                
                <li class="item1 first">        <a href="/section/news">News</a>            
    </li>


                                
                <li class="item2">        <a href="/section/blogs">Blogs</a>            
    </li>


                                
                <li class="item3">        <a href="/section/commentaries">Commentaries</a>            
    </li>


                                
                <li class="item4">        <a href="/section/features">Features</a>            
    </li>


                                
                <li class="item5">        <a href="/section/interviews">Interviews</a>            
    </li>


                                
                <li class="item6">        <a href="/section/audio">Audio</a>            
    </li>


                                
                <li class="item7">        <a href="/section/video">Video</a>            
    </li>


                                
                <li class="item8">        <a href="/section/cartoons">Cartoons</a>            
    </li>


                                
                <li class="item9 last">        <a href="/section/galleries">Galleries</a>            
    </li>



            </ul>
        </div>
    
    </li>


                    
                            <li>        <a href="#">--</a>                        <div>
            <ul>
                                                
                <li class="item1 first">        <a href="/trending">Most Popular</a>            
    </li>


                                
                <li class="item2">        <a href="/topic/elections2020">U.S. Elections 2020</a>            
    </li>


                                
                <li class="item3">        <a href="/topic/coronavirus">Coronavirus</a>            
    </li>


                                
                <li class="item4">        <a href="/section/college-guide">College Guide</a>            
    </li>


                                
                <li class="item5 last">        <a href="/section/register-radio">Register Radio</a>            
    </li>



            </ul>
        </div>
    
    </li>


                    
                            <li>        <a href="#">--</a>                        <div>
            <ul>
                                                
                <li class="item1 first">        <a href="/section/nation">Nation</a>            
    </li>


                                
                <li class="item2">        <a href="/section/world">World</a>            
    </li>


                                
                <li class="item3">        <a href="/section/vatican">Vatican</a>            
    </li>


                                
                <li class="item4">        <a href="/section/education">Education</a>            
    </li>


                                
                <li class="item5">        <a href="/section/culture-of-life">Culture of Life</a>            
    </li>


                                
                <li class="item6">        <a href="/section/movies">Movies</a>            
    </li>


                                
                <li class="item7">        <a href="/section/arts-entertainment">Arts &amp; Entertainment</a>            
    </li>


                                
                <li class="item8">        <a href="/section/travel">Travel</a>            
    </li>


                                
                <li class="item9">        <a href="/tag/saints">Saints</a>            
    </li>


                                
                <li class="item10">        <a href="/tag/liturgy">Liturgy</a>            
    </li>


                                
                <li class="item11">        <a href="/section/books">Books</a>            
    </li>


                                
                <li class="item12">        <a href="/section/editorial">Editorials</a>            
    </li>


                                
                <li class="item13">        <a href="/section/publishers-note">Publisher&#039;s Note</a>            
    </li>


                                
                <li class="item14 last">        <a href="/section/letter">Letters to the Editor</a>            
    </li>



            </ul>
        </div>
    
    </li>


                    
                            <li class="last">        <a href="#">--</a>                        <div>
            <ul>
                                                
                <li class="item1 first">        <a href="/info/contacts">Contact Us</a>            
    </li>


                                
                <li class="item2">        <a href="https://sd.ewtn.com/support-the-register/?source=supportbutton&amp;__hstc=144805675.0e3c00bbb75b80b016dbdf5451a501e2.1593690492614.1594303257779.1594367786010.20&amp;__hssc=144805675.5.1594367786010&amp;__hsfp=3480365011">Support the Register</a>            
    </li>


                                
                <li class="item3">        <a href="/subscription/options">Print subscriptions</a>            
    </li>


                                
                <li class="item4">        <a href="/feeds/e-newsletter">E-Newsletter Sign-up</a>            
    </li>


                                
                <li class="item5">        <a href="/info/about-us">About Us</a>            
    </li>


                                
                <li class="item6">        <a href="/section/jobs">Job Board</a>            
    </li>


                                
                <li class="item7">        <a href="https://ewtnadvertising.com/">Advertise</a>            
    </li>


                                
                <li class="item8 last">        <a href="https://www.ewtnreligiouscatalogue.com/">EWTN Religious Catalogue</a>            
    </li>



            </ul>
        </div>
    
    </li>



            </ul>
        </div>
    
</div>
  </header>
  
  
<main class="container marginTop30">
  <div class="row">
    <div class="article--left col-md-2 col-sm-12 col-xs-12">
      <!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style marginBottom10" data-a2a-icon-color="#fff,#333">
<a class="a2a_button_email"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_print"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

            <div id='NCR_EN_Article_Left_A' class="marginBottom30">
        <script>
          googletag.cmd.push(function () { googletag.display('NCR_EN_Article_Left_A'); });
        </script>
      </div>

      <div id='NCR_EN_Article_Left_B' class="marginBottom30">
        <script>
          googletag.cmd.push(function () { googletag.display('NCR_EN_Article_Left_B'); });
        </script>
      </div>

      <div id='NCR_EN_Article_Left_C' class="marginBottom30">
        <script>
          googletag.cmd.push(function () { googletag.display('NCR_EN_Article_Left_C'); });
        </script>
      </div>

      <div id='NCR_EN_Article_Left_D' class="marginBottom30">
        <script>
          googletag.cmd.push(function () { googletag.display('NCR_EN_Article_Left_D'); });
        </script>
      </div>
    </div><!-- article--left -->

    <div class="article col-md-8 col-sm-12 col-xs-12">
      <article data-io-article-url="https://www.ncregister.com/commentaries/the-abuse-of-abuse" >

                
        
        <!-- /1319756/NCR_EN_Article_Top -->
        <div id='NCR_EN_Article_Top'>
          <script>
            googletag.cmd.push(function () { googletag.display('NCR_EN_Article_Top'); });
          </script>
        </div>

                <h1 class="article__headline"> The Abuse of Abuse</h1>

        
                        <div class="article__lead">
          <p>EDITORIAL: The harshness of the attacks that were directed at Benedict XVI following the report’s publication is not justified by the actual evidence in the report, and seem strangely timed considering the recent German Synodal Way. </p>
        </div>
        
               
        
                                        
                              
  
                                   
  
        <figure class="article__featured">
         <picture>
           <source media="(max-width: 680px)" srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_5ab281e95abed613e9cde5fca2a25c1cfb12b6d38dc75c21e7a62b3ec2f0bc92.webp" type="image/webp">                 
           <source media="(max-width: 680px)" srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_5ab281e95abed613e9cde5fca2a25c1cfb12b6d38dc75c21e7a62b3ec2f0bc92.jpg" type="image/jpeg">
           <source media="(min-width: 681px)" srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_97dc14a3ef8797ed634b50685b997a62ce897dc85f7df4172d44bd296615b025.webp" type="image/webp">           <source media="(min-width: 681px)" srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_97dc14a3ef8797ed634b50685b997a62ce897dc85f7df4172d44bd296615b025.jpg" type="image/jpeg">
           <img src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021823024_97dc14a3ef8797ed634b50685b997a62ce897dc85f7df4172d44bd296615b025.jpg" alt="The towers of the Cathedral of Our Dear Lady at night in Munich, Germany." title="The towers of the Cathedral of Our Dear Lady at night in Munich, Germany. ">
         </picture>
        <figcaption>The towers of the Cathedral of Our Dear Lady at night in Munich, Germany. (photo: Michael Thaler / Shutterstock)</figcaption>
      </figure>
  
                <div class="articleMetadata marginTop30">
                    
                                                                                             
          
          <span class="articleMetadata__section"><a href="/section/editorial">Editorial</a></span>

          <time class="articleMetadata__info" datetime="2022-02-19T11:00:24+00:00">February 19, 2022</time>
                  </div>
                        
                        
        
                                <div class="article__text">
          
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                              <p>Clergy sexual abuse of minors is an appalling crime. It’s a scandal so grave that it has completely undermined the trust of many of the faithful in their Catholic leaders. It has also profoundly injured the Church’s capacity to undertake its fundamental evangelical mission of the salvation of souls.</p>

                                                                                                    <p>That’s why it’s so disturbing to see this issue cynically commandeered by some progressive Catholics. The Church must continue to strive for authentic solutions to combat sexual abuse, support the victims of abuse, punish sexual abusers, and learn from prior mistakes. Instead, these Catholics exploit it as an instrument to advance agendas that contradict settled Church teachings — as in the case of the doctrinal dissent that currently is being promoted openly by the German Church’s highly problematic “Synodal Way.”&nbsp;</p>

                                                                                                    <p>Equally disturbing is the willingness of these Catholics to misuse the abuse scandal to disparage certain Church leaders, more than others who are viewed more favorably because of their particular worldviews.&nbsp;</p>

                                                                                                    <p>The most glaring example is the criticism directed at Pope Emeritus Benedict XVI — by some German Church officials and from many media outlets — to the German law firm Westpfahl Spilker’s report released last month after investigating the handling of sexual abuse cases by the Archdiocese of Munich. Their report concluded that Benedict XVI “can be accused of misconduct” for his handling of four cases in the Archdiocese of Munich and Freising between 1977 and 1982, when he was serving there as its archbishop.&nbsp;</p>

                                                                                                    <div class="inBodyAd marginBottom30">
            <div id='NCR_EN_Article_A'>
              <script>
                googletag.cmd.push(function () { googletag.display('NCR_EN_Article_A'); });
              </script>
            </div>
          </div>
                                                  <p>In a recent <a href="https://www.ncregister.com/cna/archbishop-gaenswein-tells-inside-story-of-benedict-xvi-s-response-to-the-munich-abuse-report">EWTN News interview</a> defending Benedict XVI, Archbishop Georg Gänswein, the former pope’s longtime personal secretary, referenced a telling phrase that some German Catholics have coined to describe what’s in play when the sexual-abuse issue is hijacked to effect wide doctrinal changes and to denigrate Church leaders whose viewpoints don’t conform with these progressive agendas: They accurately describe it as the “abuse of abuse.”</p>

                                                                                                    <p>As Archbishop Gänswein also pointed out, the harshness of the attacks that were directed at Benedict following the report’s publication is not justified by the actual evidence in the report, in terms of his limited culpability for mishandling abuse.&nbsp;</p>

                                                                                                    <p>Correcting the record is of little help, however, in terms of mitigating the harm that has been caused via these widespread overstatements of the report’s findings.&nbsp;</p>

                                                                                                    <p>Accurate facts don’t seem to matter to those who would “abuse the abuse” to advance their doctrinal agenda any more than accuracy mattered when some within the Church in Germany carried out a similar campaign of exaggeration against Cardinal Rainer Woelki of Cologne in the wake of that archdiocese’s historical investigation of the handling of clerical sexual abuse. By contrast, figures like Cardinal Reinhard Marx, Munich’s current archbishop, have been spared from similar harsh reactions from progressives regarding the extent of their own documented involvement in cases of clerical abuse that were mishandled.</p>

                                                                                                    <div class="inBodyAd marginBottom30">
            <div id='NCR_EN_Article_B'>
              <script>
                googletag.cmd.push(function () { googletag.display('NCR_EN_Article_B'); });
              </script>
            </div>
          </div>
                                                  <p>This starkly disparate treatment seems disconnected from how relatively well or poorly these German bishops have overseen their diocesan clerical sexual-abuse files.&nbsp;</p>

                                                                      <p>Rather, it seems directly connected to where they are judged to be situated, in terms of their opposition to or support for the potentially schismatic agendas that Germany’s “Synodal Way” is now in the process of <a href="https://www.ncregister.com/cna/german-synodal-way-meeting-ends-with-call-for-same-sex-blessings-change-to-catechism-on-homosexuality">formally endorsing</a>.&nbsp;</p>

                                                                                                    <p>It also should be noted that, even though the Synodal Way’s backers insist their process was initiated specifically to find new avenues to address sexual abuse and restore confidence in the Church, its leading priorities — such as women’s ordination, approval of homosexuality and the end to mandatory celibacy for priests — were perched atop the progressive wish list for decades before anyone claimed they might somehow serve as the corrective for abuse.</p>

                                                                                                    <p>There is growing pushback against these misrepresentations.&nbsp;</p>

                                                                      <p>In <a href="https://www.ncregister.com/interview/cardinal-mueller-for-faithful-catholics-it-s-a-time-of-tribulation-and-psychological-terror">comments</a> to the Register, German Cardinal Gerhard Müller, prefect emeritus of the Congregation for the Doctrine of the Faith, delivered a powerful rebuke of the “personal attacks and defamation” leveled by the dissenting German Church leaders, and he urged Pope Francis and the “college of cardinals” to rein in the wayward “Synodal Way.”&nbsp;</p>

                                                                                                    <p>For its part, the Vatican has <a href="https://www.vaticannews.va/en/vatican-city/news/2022-01/munich-report-sexual-clerical-abuse-germany-ratzinger.html">publicly defended</a> Benedict’s record as a proven leader in the fight against abuse, and Archbishop Gänswein disclosed in his EWTN interview that the Holy Father called the pope emeritus to express consternation about the claims against him and afterward penned a moving personal letter of support.&nbsp;</p>

                                                                                                    <div class="inBodyAd marginBottom30">
            <div id='NCR_EN_Article_C'>
              <script>
                googletag.cmd.push(function () { googletag.display('NCR_EN_Article_C'); });
              </script>
            </div>
          </div>
                                                  <p>To reiterate what was stated at the outset of this commentary: Clerical sexual abuse of minors is an appalling crime that requires vigilance and ongoing reform.&nbsp;</p>

                                                                                                    <p>Recognizing the ideological character of the invective that has been directed at Benedict after the release of the Munich investigation’s findings in no way minimizes the travail that clergy abuse and its cover-up caused to the children who were victimized.&nbsp;</p>

                                                                                                    <p>And with the clarity of hindsight, it’s surely the case that Benedict, like nearly all of the Church leaders of his generation, could and should have done more to address clergy sexual abuse during his time as archbishop of Munich and afterward.</p>

                                                                                                    <p>Indeed, this has been Benedict’s personal focus even now.&nbsp;</p>

                                                                      <div class="inBodyAd marginBottom30">
            <div id='NCR_EN_Article_D'>
              <script>
                googletag.cmd.push(function () { googletag.display('NCR_EN_Article_D'); });
              </script>
            </div>
          </div>
                                                  <p>While <a href="https://www.ncregister.com/news/benedict-s-advisors-provide-analysis-on-munich-abuse-report-rebutting-criticisms-full-text">an appendix</a> to Benedict’s letter of response to the Munich report rebutted investigators’ conclusions about his actions and his culpability, the pope emeritus centered <a href="https://www.ncregister.com/commentaries/benedict-xvi-issues-letter-on-munich-abuse-report-full-text">his own remarks</a> on his sorrow and shame as a Church leader for the profound and ineradicable harm that has resulted from sexual abuse and for not striving even more strongly than he did to purge this profound evil from the life of the Church. “In all my meetings, especially during my many Apostolic Journeys, with victims of sexual abuse by priests, I have seen at first hand the effects of a most grievous fault,” he lamented.&nbsp;</p>

                                                                                                    <p>“And I have come to understand that we ourselves are drawn into this grievous fault whenever we neglect it or fail to confront it with the necessary decisiveness and responsibility, as too often happened and continues to happen. As in those meetings, once again I can only express to all the victims of sexual abuse my profound shame, my deep sorrow and my heartfelt request for forgiveness.”</p>

                                                                                                    <p>A spiritual and practical <i>mea culpa</i> over the scandal of clerical sexual abuse must guide continued reforms within the Church, not a thinly veiled spirit of dissent set on dismantling fundamental beliefs of our Catholic faith.</p>
                                                                                                  </div>
                        
        
                                                      <ul class="article__keywords">
            <li>Keywords: </li>
              
                <li><a href="https://www.ncregister.com/tag/german-synodal-way">german synodal way</a></li>
                                  
                <li><a href="https://www.ncregister.com/tag/pope-benedict-xvi">pope benedict xvi</a></li>
                                  
                <li><a href="https://www.ncregister.com/tag/munich-report">munich report</a></li>
                                  
                <li><a href="https://www.ncregister.com/tag/abuse-prevention">abuse prevention</a></li>
                                  
                <li><a href="https://www.ncregister.com/tag/clerical-sexual-abuse">clerical sexual abuse</a></li>
                                  
                <li><a href="https://www.ncregister.com/tag/combating-sexual-abuse">combating sexual abuse</a></li>
                                  
                <li><a href="https://www.ncregister.com/tag/abuse-of-abuse">abuse of abuse</a></li>
              
          </ul>
                                    
        <!-- /1319756/NCR_EN_Slider -->

        <div id='NCR_EN_Slider'>
          <script>
            googletag.cmd.push(function() { googletag.display('NCR_EN_Slider'); });
          </script>
        </div>

        
<button class="article__commBtnHide" style="display:none;">Toggle Comments</button>
<div id="coral_thread" class="article__comms">
  <button class="article__commBtn marginBottom10">Show Comments <span class="coral-count article__commsCount" data-coral-url="https://www.ncregister.com/commentaries/the-abuse-of-abuse" data-coral-notext="true"></span></button>
</div>


<script type="text/javascript">
  $("#coral_thread button").on("click", function() {
      var d = document, s = d.createElement('script');
      s.src = 'https://ncregister.coral.coralproject.net/assets/js/embed.js';
      s.async = false;
      s.defer = true;
      s.onload = function() {
          Coral.createStreamEmbed({
              id: "coral_thread",
              autoRender: true,
              rootURL: 'https://ncregister.coral.coralproject.net/',
              // Uncomment these lines and replace with the ID of the
              // story's ID and URL from your CMS to provide the
              // tightest integration. Refer to our documentation at
              // https://docs.coralproject.net for all the configuration
              // options.
                        });
      };
      (d.head || d.body).appendChild(s);

      $(".article__commBtnHide").css('display','block');
  });

  $(".article__commBtnHide").on("click", function() {
     $("#coral_thread iframe").toggleClass("hide");
  });
</script>
                
      </article>

            <div class="row marginTop30">

        <div class="col-md-8 col-sm-12 col-xs-12">
          <div id="tabs" class="tabs marginBottom30">
            <ul class="tabs__items">
              <li class="tabs__item"><a href="#tab1" class="tabs__item--active">Related Stories</a></li>
              <li class="tabs__item"><a href="#tab2">Latest News</a></li>
              <li class="tabs__item"><a href="#tab3">Blogs</a></li>
            </ul>

            <div class="tabs__content row">

              <div id="#tab1" class="tab__content tab__content--active">
                <div class="articleGrid articleGrid--twoColumns">

                                                
    
    <article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--audio">
        <a href="https://www.ncregister.com/audio/edward-pentin-on-benedict-xvi-and-jonathan-liedl-on-cardinal-hollerich-feb-12-k4qvtjce">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218170256_eb45010c95a4199f7dffe10bcf4133d4e39a08da0b1616fa1379a6409bf43111.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218170256_eb45010c95a4199f7dffe10bcf4133d4e39a08da0b1616fa1379a6409bf43111.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218170256_eb45010c95a4199f7dffe10bcf4133d4e39a08da0b1616fa1379a6409bf43111.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218170256_eb45010c95a4199f7dffe10bcf4133d4e39a08da0b1616fa1379a6409bf43111.jpg" alt="Cardinal Jean-Claude Hollerich, Archbishop of Luxembourg, offers Mass at the International Eucharistic Congress Sept. 15 in Budapest." title="Cardinal Jean-Claude Hollerich, Archbishop of Luxembourg, offers Mass at the International Eucharistic Congress Sept. 15 in Budapest. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/audio/edward-pentin-on-benedict-xvi-and-jonathan-liedl-on-cardinal-hollerich-feb-12-k4qvtjce">Edward Pentin on Benedict XVI and Jonathan Liedl on Cardinal Hollerich (Feb. 12)</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>The Church in German was the focus of many Catholic news headlines this week as Pope Emeritus Benedict XVI responded to a report that faulted his handling of sexual abuse cases when he led the Archdiocese of Munich. Register reporter Edward Pentin brings us the story from Rome. Then we turn to another controversy that erupted in a German news interview with Cardinal Jean-Claude Hollerich of Luxembourg, relator general of the Synod on Synodality, that seems to undermine the integrity of Catholic doctrine. Register senior editor Jonathan Liedl brings us analysis of that story.</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline"><a href="https://www.ncregister.com/author/jeanette-de-melo">Jeanette De Melo</a></span>
            
                                                                                                               
            
            <a href="/section/register-radio">Register Radio</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/audio/edward-pentin-on-benedict-xvi-and-jonathan-liedl-on-cardinal-hollerich-feb-12-k4qvtjce#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/audio/edward-pentin-on-benedict-xvi-and-jonathan-liedl-on-cardinal-hollerich-feb-12-k4qvtjce" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>
            
    
            
        
        <article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--cna">
        <a href="https://www.ncregister.com/cna/german-synodal-way-members-back-text-calling-for-women-priests">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220204190256_61fd779286c25620efd298bcjpeg.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220204190256_61fd779286c25620efd298bcjpeg.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220204190256_61fd779286c25620efd298bcjpeg.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220204190256_61fd779286c25620efd298bcjpeg.jpg" alt="‘Synodal Way’ flags fly in front of the Congress Center Messe Frankfurt in Germany." title="‘Synodal Way’ flags fly in front of the Congress Center Messe Frankfurt in Germany. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/cna/german-synodal-way-members-back-text-calling-for-women-priests">German ‘Synodal Way’ Members Back Text Calling For Women Priests</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>Earlier on Friday, members of the Synodal Assembly backed an appeal to relax the celibacy requirement for priests in the Latin Church, when they endorsed a text on 'the pledge of celibacy in priestly ministry.'</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline">CNA Staff</span>
            
                                                                                                               
            
            <a href="/section/world">World</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/cna/german-synodal-way-members-back-text-calling-for-women-priests#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/cna/german-synodal-way-members-back-text-calling-for-women-priests" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>
                        
        
        <article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--cna">
        <a href="https://www.ncregister.com/cna/german-catholic-bishop-criticizes-delay-in-synodal-way-gender-neutral-language-debate">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220112140124_61ded6a586c25620efd2816bjpeg.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220112140124_61ded6a586c25620efd2816bjpeg.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220112140124_61ded6a586c25620efd2816bjpeg.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220112140124_61ded6a586c25620efd2816bjpeg.jpg" alt="Bishop Rudolf Voderholzer speaks at a press conference on June 22, 2020." title="Bishop Rudolf Voderholzer speaks at a press conference on June 22, 2020. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/cna/german-catholic-bishop-criticizes-delay-in-synodal-way-gender-neutral-language-debate">German Catholic Bishop Criticizes Delay in Synodal Way Gender-Neutral Language Debate</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>Bishop Voderholzer launched a website in September presenting alternative texts for the Synodal Way.</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline">CNA Staff</span>
            
                                                                                                               
            
            <a href="/section/world">World</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/cna/german-catholic-bishop-criticizes-delay-in-synodal-way-gender-neutral-language-debate#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/cna/german-catholic-bishop-criticizes-delay-in-synodal-way-gender-neutral-language-debate" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>
                        
        
        <article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--cna">
        <a href="https://www.ncregister.com/cna/pope-francis-receives-manifesto-challenging-german-synodal-way">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022010514010_61d596bb86c25620efd27877jpeg.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022010514010_61d596bb86c25620efd27877jpeg.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022010514010_61d596bb86c25620efd27877jpeg.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022010514010_61d596bb86c25620efd27877jpeg.jpg" alt="Pope Francis’ general audience in the Paul VI Hall at the Vatican, Jan. 5, 2021." title="Pope Francis’ general audience in the Paul VI Hall at the Vatican, Jan. 5, 2021. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/cna/pope-francis-receives-manifesto-challenging-german-synodal-way">Pope Francis Receives Manifesto Challenging German ‘Synodal Way’</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>As of Jan. 5, the manifesto, published in 11 languages, has attracted the support of 5,832 signatories from Germany and other European countries.</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline">CNA Staff</span>
            
                                                                                                               
            
            <a href="/section/vatican">Vatican</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/cna/pope-francis-receives-manifesto-challenging-german-synodal-way#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/cna/pope-francis-receives-manifesto-challenging-german-synodal-way" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>
                                
                </div>
              </div>

              <div id="#tab2" class="tab__content">
                <div class="articleGrid articleGrid--twoColumns">
                  


<article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--feature">
        <a href="https://www.ncregister.com/features/10-simple-suggestions-for-a-successful-lent">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021521028_7a06477b78e3d293526f3d800c01a2ad9e34a10a66611c754965a7eb3aec5d85.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021521028_7a06477b78e3d293526f3d800c01a2ad9e34a10a66611c754965a7eb3aec5d85.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021521028_7a06477b78e3d293526f3d800c01a2ad9e34a10a66611c754965a7eb3aec5d85.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/2022021521028_7a06477b78e3d293526f3d800c01a2ad9e34a10a66611c754965a7eb3aec5d85.jpg" alt="How can you grow deeper in faith this Lent? These suggestions can guide your efforts." title="How can you grow deeper in faith this Lent? These suggestions can guide your efforts. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/features/10-simple-suggestions-for-a-successful-lent">10 Simple Suggestions for a Successful Lent</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>Spiritual practices will aid your Lenten journey for a fruitful 40 days.</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline"><a href="https://www.ncregister.com/author/joseph-pronechen">Joseph Pronechen</a></span>
            
                                                                                                               
            
            <a href="/section/features">Features</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/features/10-simple-suggestions-for-a-successful-lent#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/features/10-simple-suggestions-for-a-successful-lent" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>


<article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                 
        
                                                          
  
      
      <figure class=" icon icon--cna">
        <a href="https://www.ncregister.com/cna/mexican-diocese-laments-murders-attempts-to-silence-journalists">
        <picture>
                             
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218220216_62100d6786c25620efd2a2b1webp.webp" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218220216_62100d6786c25620efd2a2b1webp.webp" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218220216_62100d6786c25620efd2a2b1webp.webp" alt="Journalist&#039;s camera." title="Journalist&#039;s camera. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/cna/mexican-diocese-laments-murders-attempts-to-silence-journalists">Mexican Diocese Laments Murders, Attempts to Silence Journalists</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>According to the Mexican press, the first three years of President Andrés Manuel López Obrador’s term have been the most violent for journalists.</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline">David Ramos/CNA</span>
            
                                                                                                               
            
            <a href="/section/world">World</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/cna/mexican-diocese-laments-murders-attempts-to-silence-journalists#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/cna/mexican-diocese-laments-murders-attempts-to-silence-journalists" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>


<article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--blog">
        <a href="https://www.ncregister.com/blog/new-york-encounter-following-this-urge-for-the-truth">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218210232_8954c9281b86caed8065f5d4a0bd9f0d70043af1b061271c596a6ed080d4580c.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218210232_8954c9281b86caed8065f5d4a0bd9f0d70043af1b061271c596a6ed080d4580c.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218210232_8954c9281b86caed8065f5d4a0bd9f0d70043af1b061271c596a6ed080d4580c.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218210232_8954c9281b86caed8065f5d4a0bd9f0d70043af1b061271c596a6ed080d4580c.jpg" alt="The 2022 New York Encounter, which runs from Feb. 18-Feb. 20 focuses on the importance of seeking the truth in all things, and offers several programs online." title="The 2022 New York Encounter, which runs from Feb. 18-Feb. 20 focuses on the importance of seeking the truth in all things, and offers several programs online. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/blog/new-york-encounter-following-this-urge-for-the-truth">New York Encounter: Following ‘This Urge for the Truth’</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>In the words of Servant of God Father Luigi Giussani, the founder of Communion and Liberation, the Encounter exists to help people ‘live the real intensely.’</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline"><a href="https://www.ncregister.com/author/jonathan-liedl">Jonathan Liedl</a></span>
            
                                                                                                               
            
            <a href="/section/blogs">Blogs</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/blog/new-york-encounter-following-this-urge-for-the-truth#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/blog/new-york-encounter-following-this-urge-for-the-truth" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>


<article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--cna">
        <a href="https://www.ncregister.com/cna/pope-francis-advances-sainthood-cause-of-argentine-cardinal-who-organized-1st-world-youth-days">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218140236_620fa12086c25620efd2a24ejpeg.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218140236_620fa12086c25620efd2a24ejpeg.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218140236_620fa12086c25620efd2a24ejpeg.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218140236_620fa12086c25620efd2a24ejpeg.jpg" alt="Cardinal Eduardo Francisco Pironio (1920-1998)." title="Cardinal Eduardo Francisco Pironio (1920-1998). ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/cna/pope-francis-advances-sainthood-cause-of-argentine-cardinal-who-organized-1st-world-youth-days">Pope Francis Advances Sainthood Cause of Argentine Cardinal Who Organized 1st World Youth Days</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>Pope Francis has said that Cardinal Pironio was his friend when they both lived in Argentina.</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline">Courtney Mares/CNA</span>
            
                                                                                                               
            
            <a href="/section/vatican">Vatican</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/cna/pope-francis-advances-sainthood-cause-of-argentine-cardinal-who-organized-1st-world-youth-days#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/cna/pope-francis-advances-sainthood-cause-of-argentine-cardinal-who-organized-1st-world-youth-days" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>

                </div>
              </div>

              <div id="#tab3" class="tab__content">
                <div class="articleGrid articleGrid--twoColumns">
                  
<article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--blog">
        <a href="https://www.ncregister.com/blog/new-york-encounter-following-this-urge-for-the-truth">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218210232_8954c9281b86caed8065f5d4a0bd9f0d70043af1b061271c596a6ed080d4580c.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218210232_8954c9281b86caed8065f5d4a0bd9f0d70043af1b061271c596a6ed080d4580c.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218210232_8954c9281b86caed8065f5d4a0bd9f0d70043af1b061271c596a6ed080d4580c.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220218210232_8954c9281b86caed8065f5d4a0bd9f0d70043af1b061271c596a6ed080d4580c.jpg" alt="The 2022 New York Encounter, which runs from Feb. 18-Feb. 20 focuses on the importance of seeking the truth in all things, and offers several programs online." title="The 2022 New York Encounter, which runs from Feb. 18-Feb. 20 focuses on the importance of seeking the truth in all things, and offers several programs online. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/blog/new-york-encounter-following-this-urge-for-the-truth">New York Encounter: Following ‘This Urge for the Truth’</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>In the words of Servant of God Father Luigi Giussani, the founder of Communion and Liberation, the Encounter exists to help people ‘live the real intensely.’</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline"><a href="https://www.ncregister.com/author/jonathan-liedl">Jonathan Liedl</a></span>
            
                                                                                                               
            
            <a href="/section/blogs">Blogs</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/blog/new-york-encounter-following-this-urge-for-the-truth#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/blog/new-york-encounter-following-this-urge-for-the-truth" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>


<article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--blog">
        <a href="https://www.ncregister.com/blog/crossing-the-threshold-of-the-gospel-of-life">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220240_005759697d17f410fd808dec3c46daf4a39bda35efbdb89db65534c825c8d56d.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220240_005759697d17f410fd808dec3c46daf4a39bda35efbdb89db65534c825c8d56d.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220240_005759697d17f410fd808dec3c46daf4a39bda35efbdb89db65534c825c8d56d.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220240_005759697d17f410fd808dec3c46daf4a39bda35efbdb89db65534c825c8d56d.jpg" alt="Pope St. John Paul II pauses moments before closing the Holy Door of Saint Peter’s Basilica, Jan. 6, 2001." title="Pope St. John Paul II pauses moments before closing the Holy Door of Saint Peter’s Basilica, Jan. 6, 2001. ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/blog/crossing-the-threshold-of-the-gospel-of-life">Crossing the Threshold of the Gospel of Life</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>Imagine how valuable our human life must be if ‘the Son of God has taken it up and made it the instrument of the salvation of humanity.’</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline"><a href="https://www.ncregister.com/author/monika-jablonska">Monika Jablonska</a></span>
            
                                                                                                               
            
            <a href="/section/blogs">Blogs</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/blog/crossing-the-threshold-of-the-gospel-of-life#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/blog/crossing-the-threshold-of-the-gospel-of-life" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>


<article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--blog">
        <a href="https://www.ncregister.com/blog/they-might-be-saints-bishop-frederick-baraga">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220236_9278ff542844be38af27b41b143cf4672f947e06db4652fb1552fc7561aa4d35.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220236_9278ff542844be38af27b41b143cf4672f947e06db4652fb1552fc7561aa4d35.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220236_9278ff542844be38af27b41b143cf4672f947e06db4652fb1552fc7561aa4d35.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220236_9278ff542844be38af27b41b143cf4672f947e06db4652fb1552fc7561aa4d35.jpg" alt="Matthew Brady, “Bishop Frederic Baraga,” ca. 1853-1860" title="Matthew Brady, “Bishop Frederic Baraga,” ca. 1853-1860 ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/blog/they-might-be-saints-bishop-frederick-baraga">‘They Might Be Saints’ – Bishop Frederic Baraga</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>Is beatification on the horizon for the “Snowshoe Priest” of Michigan’s Upper Peninsula?</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline"><a href="https://www.ncregister.com/author/michael-o-neill">Michael O’Neill</a></span>
            
                                                                                                               
            
            <a href="/section/blogs">Blogs</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/blog/they-might-be-saints-bishop-frederick-baraga#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/blog/they-might-be-saints-bishop-frederick-baraga" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>


<article class="col-md-6 col-sm-6 col-xs-12">
                  
  
  
    
                    
                                                                                                   
        
                                                                                            
  
      
      <figure class=" icon icon--blog">
        <a href="https://www.ncregister.com/blog/the-gift-of-perseverance-gives-us-joy">
        <picture>
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220220_dfc4e7a4d123a8e868019cc42fe3dddbc542bb7b74be027519939c11f64de70f.webp" type="image/webp">                 
            <source media="(max-width: 680px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220220_dfc4e7a4d123a8e868019cc42fe3dddbc542bb7b74be027519939c11f64de70f.jpg" type="image/jpeg">
                        <source media="(min-width: 681px)" data-srcset="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220220_dfc4e7a4d123a8e868019cc42fe3dddbc542bb7b74be027519939c11f64de70f.jpg" type="image/jpeg">
            <img class="lazyload" data-src="https://publisher-publish.s3.eu-central-1.amazonaws.com/pb-ncregister/swp/hv9hms/media/20220217220220_dfc4e7a4d123a8e868019cc42fe3dddbc542bb7b74be027519939c11f64de70f.jpg" alt="Perseverance" title="Perseverance ">
        </picture>
        </a>
      </figure>

                

          <h3 class="articleGrid__headline"><a href="https://www.ncregister.com/blog/the-gift-of-perseverance-gives-us-joy">The Gift of Perseverance Gives Us Joy</a></h3>
     

    
        <div class="mainArticle__teaser">
      <p>“The gift of perseverance gives us joy. It gives us the certainty that we are loved by the Lord, and this love sustains us...” —Pope Benedict XVI</p>
    </div>
    
                  <div class="articleMetadata">
                                    <span class="articleMetadata__byline"><a href="https://www.ncregister.com/author/celeste-behe">Celeste Behe</a></span>
            
                                                                                                               
            
            <a href="/section/blogs">Blogs</a>
            
                                      
            <a class="articleMetadata__comments articleMetadata__info" href="https://www.ncregister.com/blog/the-gift-of-perseverance-gives-us-joy#coral_thread">
              <span class="coral-count" data-coral-url="https://www.ncregister.com/blog/the-gift-of-perseverance-gives-us-joy" data-coral-notext="true"></span>
            </a>

                    </div>
    
    
  
</article>

                </div>
              </div>

            </div>
          </div>

          <script>

            var tabItems = document.getElementsByClassName('tabs__items')[0].getElementsByTagName('a');
            var tabContent = document.getElementById('tabs').getElementsByClassName('tab__content');

            for (var i = 0; i < tabItems.length; i++) {
              tabItems[i].addEventListener('click', activateTab, false);
            }


            function activateTab(event) {
              for (var e = 0; e < tabItems.length; e++) {
                tabItems[e].classList.remove("tabs__item--active");
                if (tabContent[e] != null) {
                  tabContent[e].classList.remove("tab__content--active");
                }
              }
              this.classList.add("tabs__item--active");
              document.getElementById(this.getAttribute("href")).classList.add("tab__content--active");
              event.preventDefault();
            }

          </script>
        </div>

        <div class="col-md-4 col-sm-12 col-xs-12">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
  <div class="accordion marginBottom30">
    <h3 class="sectionHeading marginTop30"><span class="sectionHeading__big">Trending</span></h3>
    <div class="accordion__section">
      <div class="accordion__sectionContent">
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/commentaries/all-that-glitters-is-not-gold">All That Glitters Is Not Gold</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/cna/pope-francis-gives-personal-reflection-on-52-years-of-priesthood">Pope Francis Gives Personal Reflection on 52 Years of Priesthood</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/cna/desantis-spokeswoman-charges-miami-archbishop-with-lying-about-governor-s-migration-remarks">DeSantis Spokeswoman Charges Miami Archbishop with Lying About Governor’s Migration Remarks</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/news/drug-overdoses-increased-during-pandemic-could-safe-injection-sites-make-a-difference">Drug Overdoses Increased During Pandemic: Could ‘Safe’ Injection Sites Make a Difference?</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/cna/mexican-bishop-apparent-eucharistic-miracle-of-tixtla-has-yet-to-be-approved-by-rome">Mexican Bishop: Apparent Eucharistic Miracle of Tixtla Has Yet to be Approved by Rome</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/blog/they-might-be-saints-bishop-frederick-baraga">‘They Might Be Saints’ – Bishop Frederic Baraga</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/cna/chicago-area-catholic-principal-who-defied-mask-mandate-wont-return-to-school-pastor-says">Chicago-Area Catholic Principal Who Defied Mask Mandate Won&#039;t Return to School, Pastor Says</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/features/st-michael-indian-school-leads-with-catholic-faith-navajo-culture-in-educational-excellence">St. Michael Indian School Leads With Catholic Faith, Navajo Culture in Educational Excellence</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/news/coffee-for-the-pro-life-cause-how-companies-are-making-a-difference-for-unborn-babies-and-moms">Coffee for the Pro-Life Cause: How Companies Are Making a Difference for Unborn Babies and Moms</a></h4>
        </article>
                <article class="accordion__sectionItem">
          <h4 class="accordion__sectionHeadline"><a href="https://www.ncregister.com/blog/crossing-the-threshold-of-the-gospel-of-life">Crossing the Threshold of the Gospel of Life</a></h4>
        </article>
              </div>
    </div>
  </div>
  
        </div>

      </div>
      
    </div>

    <div class="col-md-2 col-sm-12 col-xs-12">
          </div>

  </div>
</main>

<script type="text/javascript" async>
window.addEventListener('load',function(){
var xhr = new XMLHttpRequest();
var read_date = new Date();
var request_randomizer = "&" + read_date.getTime() + Math.random();
xhr.open('GET', '/_swp_analytics?articleId=105515'+request_randomizer+'&ref='+document.referrer);
xhr.send();
})
</script>


    <div id='NCR_EN_Footer_Banner' class="centerAd marginY30">
    <script>
      googletag.cmd.push(function () { googletag.display('NCR_EN_Footer_Banner'); });
    </script>
  </div>
  
  <!-- Footer -->

    <footer class="footer marginTop30">
    <div class="footer__wrap">
      <div class="footer__wrapItems">
        <a class="footer__logo" href="https://www.ncregister.com/"><img
            src="/bundles/_themes/swp/default-theme@hy9j1k/img/ncregister-logo.svg"></a>
        <ul class="footer__social">
          <li><a href="https://www.facebook.com/NCRegister" target="_BLANK"><img
                src="/bundles/_themes/swp/default-theme@hy9j1k/img/social-fb.svg" alt="Facebook"></a></li>
          <li><a href="https://twitter.com/NCRegister" target="_blank"><img src="/bundles/_themes/swp/default-theme@hy9j1k/img/social-tw.svg"
                alt="Twitter"></a></li>
          <li><a href="https://www.instagram.com/ncregister/" target="_blank"><img
                src="/bundles/_themes/swp/default-theme@hy9j1k/img/social-ig.svg" alt="Instagram"></a></li>
          <li><a href="https://www.youtube.com/user/NCRegister" target="_blank"><img
                src="/bundles/_themes/swp/default-theme@hy9j1k/img/social-yt.svg" alt="Youtube"></a></li>
          <li><a href="https://www.ncregister.com/feeds/general-news.xml" target="_blank"><img src="/bundles/_themes/swp/default-theme@hy9j1k/img/social-rss.svg"
                alt="RSS"></a></li>
          <li><a href="https://www.ncregister.com/feeds/e-newsletter" target="_blank"><img src="/bundles/_themes/swp/default-theme@hy9j1k/img/social-email.svg"
                alt="Email"></a></li>
        </ul>
      </div>
    </div>
    
        <div class="container">
                        <div>
        <ul class="footer__items ">
                            
                            <li class="first">        <a href="#">Social media</a>                          <div>
        <ul class=" menu_level_1">
                            
                <li class="first">        <a href="https://www.facebook.com/NCRegister">Facebook</a>            
    </li>

    
                <li>        <a href="https://twitter.com/NCRegister">Twitter</a>            
    </li>

    
                <li>        <a href="https://www.instagram.com/ncregister/">Instagram</a>            
    </li>

    
                <li class="last">        <a href="https://www.youtube.com/user/NCRegister">Youtube</a>            
    </li>


        </ul>
      </div>
    
    </li>

    
                            <li>        <a href="#">Tools &amp; Features</a>                          <div>
        <ul class=" menu_level_1">
                            
                <li class="first">        <a href="/feeds/e-newsletter">E-Newsletters</a>            
    </li>

    
                <li>        <a href="/info/rss-feeds">RSS Feeds</a>            
    </li>

    
                <li>        <a href="#">Register News Widget</a>            
    </li>

    
                <li>        <a href="https://soundcloud.com/ewtn-radio">Register Radio Podcast</a>            
    </li>

    
                <li class="last">        <a href="/section/college-guide">College Guide</a>            
    </li>


        </ul>
      </div>
    
    </li>

    
                            <li>        <a href="#">Print Subscriptions</a>                          <div>
        <ul class=" menu_level_1">
                            
                <li class="first">        <a href="/subscription/subscribe?KEY=922NBT">Subscribe</a>            
    </li>

    
                <li>        <a href="/subscription/options">Manage a Subscription</a>            
    </li>

    
                <li>        <a href="/subscription/gift?KEY=922NBG">Give a Subscription</a>            
    </li>

    
                <li class="last">        <a href="/subscription/bulk-order">Order Bulk Subscriptions</a>            
    </li>


        </ul>
      </div>
    
    </li>

    
                            <li>        <a href="#">Marketplace</a>                          <div>
        <ul class=" menu_level_1">
                            
                <li class="first">        <a href="https://ewtnadvertising.com/">Advertise</a>            
    </li>

    
                <li>        <a href="/section/jobs">Job Board</a>            
    </li>

    
                <li class="last">        <a href="https://www.ewtnreligiouscatalogue.com/">EWTN Religious Catalogue</a>            
    </li>


        </ul>
      </div>
    
    </li>

    
                            <li class="last">        <a href="#">More</a>                          <div>
        <ul class=" menu_level_1">
                            
                <li class="first">        <a href="/info/about-us">About Us</a>            
    </li>

    
                <li>        <a href="/info/contacts">Contact Us</a>            
    </li>

    
                <li>        <a href="https://sd.ewtn.com/support-the-register/?source=supportbutton&amp;__hstc=144805675.0e3c00bbb75b80b016dbdf5451a501e2.1593690492614.1594029723284.1594036196954.9&amp;__hssc=144805675.12.1594036196954&amp;__hsfp=3480365011">Support Us</a>            
    </li>

    
                <li>        <a href="/archives">Archives</a>            
    </li>

    
                <li>        <a href="/info/editorial-guidelines">Writers Guidelines</a>            
    </li>

    
                <li>        <a href="/info/editorial-guidelines">Submit Letter to Editor</a>            
    </li>

    
                <li>        <a href="/info/editorial-guidelines">Reprints and Permissions</a>            
    </li>

    
                <li class="last">        <a href="/info/ncr-privacy-policy">Privacy Policy</a>            
    </li>


        </ul>
      </div>
    
    </li>


        </ul>
      </div>
    
    </div>
    
    <div class="footer__text">
      <div class="container">
        <p>Copyright © 2022 EWTN News, Inc. All rights reserved. EIN 27-4581132<br>
          Reproduction of material from this website without written permission, or unlicensed commercial use or
          monetization of National Catholic Register RSS feeds is strictly prohibited.</p>
      </div>
    </div>
  </footer>
  
  <div class="popUp">
    <div class="popUp__headlineWrap">
      <h3 class="popUp__headline">Subscription Options</h3>
      <button class="popUp__close">x</button>
    </div>
    <div class="popUp__wrap">
      <div class="popUp__img">
        <img src="/public/img/Pop_Up_visual.jpg">
      </div>
      <div class="popUp__items">
        <ul>
          <li>
            <p><span>Subscriber Service Center</span>Already a subscriber? Renew or manage your subscription <a
                href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR"
                target="_blank">here</a>.</p>
          </li>
          <li>
            <p><span>Subscribe</span>Start your Register subscription today.</p>
            <a href="https://www.ncregister.com/subscription/subscribe?KEY=922NSP" class="popUp__btn">Subscribe Now</a>
          </li>
          <li>
            <p><span>Sign up for 6 Free Issues</span>Try us out with a free trial subscription.</p>
            <a href="https://www.ncregister.com/subscription/free-trial?KEY=922MHFR" class="popUp__btn">Order Now</a>
          </li>
          <li>
            <p><span>Give a Gift Subscription</span>Bless friends, family or clergy with a gift of the Register.</p>
            <a href="https://www.ncregister.com/subscription/gift?KEY=922NGT" class="popUp__btn">Order Now</a>
          </li>
          <li>
            <p><span>Order Bulk Subscriptions</span>Get a discount on 6 or more copies sent to your parish, organization
              or school.</p>
            <a href="https://www.ncregister.com/subscription/bulk-order" class="popUp__btn">Order Now</a>
          </li>
          <li>
            <p><span>Sign-up for E-Newsletter</span>Get Register Updates sent daily or weeklyto your inbox. </p>
            <a href="https://www.ncregister.com/feeds/e-newsletter" class="popUp__btn">Sign Up</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <div class="popUp__bck"></div>
  <div class="nav__dropdownBck"></div>

  <script src="/public/dist/bundle.1635179830833.js"></script>
</body>

  <script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
  page_url: "https://www.ncregister.com/commentaries/the-abuse-of-abuse",
  page_url_canonical: "https://www.ncregister.com/commentaries/the-abuse-of-abuse",
  page_title: "The Abuse of Abuse",
  page_type: "article",
  page_language: "en",
    article_categories: ["Commentaries, Editorial"],
  article_type: "news",
  article_word_count: "1023",
  article_publication_date: "Sat, 19 Feb 2022 11:00:24 +0000"
});
</script>

</html>
