
<!doctype html>
<html>
<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <!-- CAN Container tag for NCRegister.com-->
<script async="1">
  (function() {
    __mtm = [ '55bbf6162cceb4ae45ce5480', 'd36wtdrdo22bqa.cloudfront.net/mngr' ];
    var s = document.createElement('script');
    s.async = 1;
    s.src = '//' + __mtm[1] + '/mtm.js';
    var e = document.getElementsByTagName('script')[0];
    (e.parentNode || document.body).insertBefore(s, e);
  })();
</script>
<!-- End CAN Container tag for NCRegister.com-->
<script type="text/javascript">
  // Ads
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/1319756/Top_Banner', [728, 90], 'header-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Bottom_Banner', [728, 90], 'bottom-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Middle_Banner_Home', [728, 90], 'home-middle-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_Large_AdBar', [850, 50], 'fixed-bottom-banner-ad').addService(googletag.pubads());

    googletag.defineSlot('/1319756/Left_Sidebar_A', [180, 150], 'left-sidebar-a').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_B', [180, 150], 'left-sidebar-b').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_C', [180, 150], 'left-sidebar-c').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_D', [180, 150], 'left-sidebar-d').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_A', [300, 250], 'right-sidebar-a').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_B', [300, 250], 'right-sidebar-b').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_C', [300, 250], 'right-sidebar-c').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_D', [300, 250], 'right-sidebar-d').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_Article_1', [300, 250], 'embedded-ad-1').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_300x250_Fallback', [300, 250], 'NCR_300x250_Fallback').addService(googletag.pubads());

    googletag.defineSlot('/1319756/Article_Footer', [468, 60], 'article-footer-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_EN_Home_Header_Right', [125, 125], 'home-logo-right').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_EN_Interior_Header_Left', [125, 125], 'interior-logo-left').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_EN_Interior_Header_Right', [125, 125], 'interior-logo-right').addService(googletag.pubads());

    googletag.defineSlot('/1319756/NCR_EN_Search_1', [615, 80], 'search-text-1').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_EN_Search_2', [615, 80], 'search-text-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true, true);
    if (typeof metaTags != 'undefined')
      googletag.pubads().setTargeting('Keyword', metaTags);
    googletag.enableServices();
  });

  // Facebook
  window.fbAsyncInit = function() {
    FB.init({
      appId   : '347756275321330',
      xfbml   : true,
      version : 'v2.9'
    });
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  // Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
         })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-767764-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  function getCookie(cname) {
    var cs = document.cookie.split(/;\s*/),
        name = cname + '=';
    for (var i = 0; i < cs.length; i++) {
      if (cs[i].indexOf(name) == 0)
        return cs[i].substr(name.length);
    }
    return '';
  }

  function setCookie(cname, value, expDays) {
    var c = cname + '=' + value;
    if (expDays) {
      var d = new Date();
      d.setTime(d.getTime() + expDays * 24 * 60 * 60 * 1000);
      c += '; expires=' + d.toUTCString() + '; path=/';
    }
    document.cookie = c;
  }
</script>

  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Theologians, Bioethicists Support Trump&#8217;s Transgender Military Ban | ncregister.com</title>
<link rel="canonical" href="http://www.ncregister.com/daily-news/theologians-bioethicists-support-trumps-transgender-military-ban">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/daily-news/theologians-bioethicists-support-trumps-transgender-military-ban">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/daily-news/theologians-bioethicists-support-trumps-transgender-military-ban">
<meta property="og:description" content="Catholic authorities assess the presidential policy change.">
<meta property="og:title" content="Theologians, Bioethicists Support Trump&#8217;s Transgender Military Ban">
<meta property="og:image" content="http://www.ncregister.com/images/editorial/US_Marines_1_Credit_DVIDSHUB_via_Flickr_CC_BY_20_CNA_11_20_15.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="427">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@NC_Register">
<meta name="twitter:url" content="http://www.ncregister.com/daily-news/theologians-bioethicists-support-trumps-transgender-military-ban">
<meta name="twitter:description" content="Catholic authorities assess the presidential policy change.">
<meta name="twitter:title" content="Theologians, Bioethicists Support Trump&#8217;s Transgender Military Ban">
<meta name="twitter:image" content="http://www.ncregister.com/images/editorial/US_Marines_1_Credit_DVIDSHUB_via_Flickr_CC_BY_20_CNA_11_20_15.jpg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/daily-news/theologians-bioethicists-support-trumps-transgender-military-ban',
      metaPath = 'daily-news/theologians-bioethicists-support-trumps-transgender-military-ban',
      metaTitle = "Theologians, Bioethicists Support Trump&#8217;s Transgender Military Ban",
      metaTags = ['    Matt Hadro/CNA/EWTN News  '.trim(), '    Nation  '.trim()];
  if ("dignity of the human person, gender identity, transgenderism, trump administration, u.s. military" != '')
    [].push.apply(metaTags, "dignity of the human person, gender identity, transgenderism, trump administration, u.s. military".split(', '));
</script>

</head>
<body>
  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="http://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="http://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="http://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="http://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="http://pubads.g.doubleclick.net/gampad/clk?id=53318596&iu=/1319756/Click_Tracker">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=917MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=917GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="/info/opt-in-popup" class="subscribe-popup item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318476&iu=/1319756/Click_Tracker" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="http://www.ewtn.com/cataloguefeatured/" target="_blank">Store</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="/info/opt-in-popup" class="subscribe-popup"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>
<div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>

<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="share-count-container">
    <div id="share-count">0</div>
    <div>Shares</div>
  </div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" href="/site/email/54072">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" href="/site/email/54072">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/54072" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/54072" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        
            
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="U.S. Marines" src="/images/editorial/US_Marines_1_Credit_DVIDSHUB_via_Flickr_CC_BY_20_CNA_11_20_15.jpg"></div>
    <div class="article-image-caption">U.S. Marines (DVIDSHUB via Flickr (CC BY 2.0) via CNA)</div>
    <div class="article-section">
        Nation  &nbsp;|&nbsp; Jul. 28, 2017
  </div>
  <div class="article-title">Theologians, Bioethicists Support Trump&#8217;s Transgender Military Ban</div>
      <div class="article-subhead">Catholic authorities assess the presidential policy change.</div>
    <div class="article-author">    Matt Hadro/CNA/EWTN News  </div>
    <div class="article-body"><p>WASHINGTON &mdash; After President Donald Trump announced on Wednesday that persons identifying as transgender could not serve in the U.S. military, theologians and bioethics experts voiced support for the policy change.</p>

<p>Those who identify as transgender are &ldquo;people made in God&rsquo;s image, and they deserve our compassion, and they deserve to be treated with dignity, but that doesn&rsquo;t mean that they are fit for combat in the defense of a nation,&rdquo; said Chad Pecknold, a theology professor at The Catholic University of America in Washington, D.C.</p>

<p>Pecknold told CNA that the policy change was the &ldquo;right decision&rdquo; that replaced the previous &ldquo;very bad policy.&rdquo;</p>

<p>On July 26, President Trump announced that he would revoke a rule from late in President Barack Obama&rsquo;s second term allowing persons identifying as transgender to serve in the U.S. military. Those wishing to join the military who openly identified as transgender could be accepted provided they were proven &ldquo;stable&rdquo; in their gender identity for at least 18 months.</p>

<p>With the new administration, however, new Defense Secretary James Mattis delayed the implementation of that policy until Jan. 1, 2018.</p>

<p>Then, on Wednesday, President Trump announced that the policy would be undone. In a series of tweets, he stated that the new government policy would be to disallow &ldquo;transgender individuals to serve in any capacity in the U.S. Military,&rdquo; saying that the military &ldquo;cannot be burdened with the tremendous medical costs and disruption that transgender in the military would entail.&rdquo;</p>

<p>&ldquo;It is unfortunate that the president did not have the political sense to let this decision be made at the appropriate level, and in the appropriate way, but it is nevertheless the right decision,&rdquo; Pecknold said.</p>

<p>The estimates of the number of openly transgender persons currently in the U.S. military are unclear. RAND Corp., in a 2016 assessment of the implications of allowing openly transgender persons to serve, said that &ldquo;it is difficult to estimate the number of transgender personnel in the military due to current policies and a lack of empirical data.&rdquo;</p>

<p>However, using estimates and data from surveys, the assessment reported &ldquo;a midrange estimate of around 2,450 transgender personnel in the active component (out of a total number of approximately 1.3 million active-component service members) and 1,510 in the Selected Reserve.&rdquo;</p>

<p>Last August, <strong><a href="http://www.ncregister.com/daily-news/not-born-that-way-new-scientific-analysis-questions-lgbt-orthodoxies">a report</a></strong> by a psychiatry professor and a biostatistician at Johns Hopkins University published in <em>New Atlantis</em> found that claims of gender identity being independent of biological sex were not sufficiently supported by scientific evidence, as well as claims giving validity to the feeling of &ldquo;a man trapped in a woman&rsquo;s body.&rdquo;</p>

<p>In addition, the report said, persons identifying as transgender have a suicide rate of 41%, versus the rate of 5% for the overall population.</p>

<p>Ryan Anderson, who researches and writes about marriage and bioethics at the Heritage Foundation, explained why the new course of action by the Trump administration is a measure protecting a vulnerable population from the challenges of combat.</p>

<p>&ldquo;People who identify as transgender suffer a host of mental health and social problems &mdash; including anxiety, depression and substance abuse &mdash; at higher rates than the general population,&rdquo; he said in an article for <em>Daily Signal</em>. It would be &ldquo;reckless&rdquo; to put them in a combat situation, he said.</p>

<p>Instead, good policy would respect the human dignity of all persons, which means helping them to accept the body that God gave them and not upholding their belief that they are a member of the opposite sex, Pecknold said.</p>

<p>&ldquo;Pope Francis is famous for his stress upon dialogue and his nonjudgmental approach with respect to the dignity of every person,&rdquo; he said. &ldquo;But the Holy Father has also been crystal clear that &lsquo;gender theory&rsquo; represents a burning threat to humanity, starkly describing it as a &lsquo;global ideological war on marriage.&rsquo;&rdquo;</p>

<p>&ldquo;The Holy Father admits that we can distinguish between sex and gender, but we cannot separate them,&rdquo; Pecknold said, citing the Pope&rsquo;s encyclical <em>Laudato Si</em>.</p>

<p>&ldquo;It makes much more therapeutic sense to help the mind conform to biological realities than to deform the body in order to fit a disordered mental picture.&rdquo;</p>

<p>There are also practical concerns that are addressed by not letting persons identifying as transgender serve in the military, Anderson said.</p>

<p>For instance, &ldquo;the privacy of service members must not be infringed,&rdquo; he said, and this privacy could be challenged by persons of one biological sex who identify as a member of the opposite sex living in single-sex barracks and using single-sex showers and bathrooms.</p>

<p>&ldquo;Given the nature of military living quarters, it is unclear where soldiers who identify as transgender could be housed,&rdquo; he wrote.</p>

<p>Allowing openly transgender persons in the military also poses a challenge to the religious freedom and conscience rights of military chaplains, officers and doctors, Anderson said.</p>

<p>&ldquo;Unless and until military leaders are able to find a way to respect all of these provisions, there will remain good reasons why the military will be unable to accommodate people who identify as transgender,&rdquo; he said.</p>

<p>Trump&rsquo;s announcement was met with much outrage and opposition on Wednesday and Thursday, but this is actually evidence of an almost universal disdain for natural limits set by God, argued William Patenaude, who blogs at CatholicEcology.net.</p>

<p>&ldquo;Like it or not, the rejection of modern realities like gender theory, with its malleable understanding of the human person, is part of what Pope Francis&rsquo; concept of integral ecology includes,&rdquo; he said in an article.</p>

<p>Pope Francis, in <em>Laudato Si</em>, wrote that &ldquo;the acceptance of our bodies as God&rsquo;s gift is vital for welcoming and accepting the entire world as a gift from the Father and our common home, whereas thinking that we enjoy absolute power over our own bodies turns, often subtly, into thinking that we enjoy absolute power over creation.&rdquo;</p>

<p>&ldquo;Gender theory&rdquo; rejects this belief in the natural limits of our bodies, he said, but so does today&rsquo;s lifestyle of excess and pollution that leads to environmental degradation.</p>

<p>&ldquo;The laws of nature and natural law are equally fixed and render equally severe consequences when ignoring them,&rdquo; Patenaude said.</p>

<p>&ldquo;And so the planet and its people suffer, all because we reject what our first parents learned in Eden. Quite often the word &lsquo;No&rsquo; is meant to protect us.&rdquo;</p></div>
    

        
        <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        
          <script type="text/javascript">var noMoreComments;</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div class="article-comments">
    
  </div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/daily-news/theologians-bioethicists-support-trumps-transgender-military-ban"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/daily-news/theologians-bioethicists-support-trumps-transgender-military-ban" />
<input type="hidden" name="URI" value="daily-news/theologians-bioethicists-support-trumps-transgender-military-ban" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="54072" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments.
        </p>
                  <p class="captcha" >Please enter the word you see in the image below:<br />
            <input class="text" type="text" name="captcha" value="" maxlength="20" /><br />
            <img src="http://www.ncregister.com/images/captchas/1501261116.1191.jpg" width="140" height="30" style="border:0;" alt=" " /></p>
                <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


<div id="trending">
  <h1>Trending</h1>
  <div class="trending-panel">
     
      <div id="trending-entry-1" class="trending-entry lo-row">
        <div class="count lo-cell">
          1.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/joseph-pronechen/fatima-july-13-apparition-ways-to-overcome-a-frightening-vision">On July 13, 1917, Our Lady of Fatima Showed a Vision of Hell and Taught Us How to Avoid It</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/joseph-pronechen/fatima-july-13-apparition-ways-to-overcome-a-frightening-vision">
                <img src="/images/sized/images/uploads/Pronechen-JULY13-85x85.jpg" width="85" height="85"  alt="On July 13, 1917, Our Lady of Fatima Showed a Vision of Hell and Taught Us How to Avoid It" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-2" class="trending-entry lo-row">
        <div class="count lo-cell">
          2.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/kschiffer/could-cardinal-sarah-bring-an-end-to-the-liturgy-wars">Could Cardinal Sarah Bring an End to the Liturgy Wars?</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/kschiffer/could-cardinal-sarah-bring-an-end-to-the-liturgy-wars">
                <img src="/images/sized/images/uploads/Schiffer-SARAH-85x85.jpg" width="85" height="85"  alt="Could Cardinal Sarah Bring an End to the Liturgy Wars?" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-3" class="trending-entry lo-row">
        <div class="count lo-cell">
          3.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/spanish-cathedral-targeted-for-reversing-the-reconquista">Spanish Cathedral Targeted for Reversing the Reconquista</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/spanish-cathedral-targeted-for-reversing-the-reconquista">
                <img src="/images/sized/images/editorial/rsz_shutterstock_652128292-85x85.jpg" width="85" height="85"  alt="Spanish Cathedral Targeted for Reversing the Reconquista" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-4" class="trending-entry lo-row">
        <div class="count lo-cell">
          4.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/sdg-reviews-dunkirk">SDG Reviews &#8216;Dunkirk&#8217;</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/sdg-reviews-dunkirk">
                <img src="/images/sized/images/editorial/Dunkirk-85x85.jpg" width="85" height="85"  alt="SDG Reviews &#8216;Dunkirk&#8217;" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-5" class="trending-entry lo-row">
        <div class="count lo-cell">
          5.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/smcafee/8-ways-not-to-make-a-good-confession">8 Ways Not to Make a Good Confession</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/smcafee/8-ways-not-to-make-a-good-confession">
                <img src="/images/sized/images/uploads/Verret-1STCONFESSION-85x85.jpg" width="85" height="85"  alt="8 Ways Not to Make a Good Confession" />
            </a>
          </div>
              </div>
              <div id="right-sidebar-b" class="ad-slot middle">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-b'); });
  </script>
</div>
           
      <div id="trending-entry-6" class="trending-entry lo-row">
        <div class="count lo-cell">
          6.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/italian-journal-builds-a-classic-straw-man-against-us-catholicism">Vatican Journal Jousts Against Imaginary &#8216;Ecumenism of Hate&#8217; in America</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/italian-journal-builds-a-classic-straw-man-against-us-catholicism">
                <img src="/images/sized/images/editorial/LaCivilta-85x85.jpg" width="85" height="85"  alt="Vatican Journal Jousts Against Imaginary &#8216;Ecumenism of Hate&#8217; in America" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-7" class="trending-entry lo-row">
        <div class="count lo-cell">
          7.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/land-olakes-1967-2017-what-have-we-learned-about-falsely-framed-freedom">Land O&#8217;Lakes (1967-2017): What Have We Learned About Falsely Framed Freedom?</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/land-olakes-1967-2017-what-have-we-learned-about-falsely-framed-freedom">
                <img src="/images/sized/images/editorial/0709_0005_pg11-85x85.jpg" width="85" height="85"  alt="Land O&#8217;Lakes (1967-2017): What Have We Learned About Falsely Framed Freedom?" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-8" class="trending-entry lo-row">
        <div class="count lo-cell">
          8.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/robert-george-on-us-society-our-divisions-are-very-deep">Robert George on US Society:&nbsp; &#8216;Our Divisions Are Very Deep&#8217;</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/robert-george-on-us-society-our-divisions-are-very-deep">
                <img src="/images/sized/images/editorial/Robert_George_Twitter_682-85x85.jpg" width="85" height="85"  alt="Robert George on US Society:&nbsp; &#8216;Our Divisions Are Very Deep&#8217;" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-9" class="trending-entry lo-row">
        <div class="count lo-cell">
          9.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/benjamin-wiker/berkeley-ditches-atheist-richard-dawkins-for-criticizing-islambut-not-chris">Berkeley Ditches Atheist Richard Dawkins for Criticizing Islam&#8212;But NOT Christianity</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/benjamin-wiker/berkeley-ditches-atheist-richard-dawkins-for-criticizing-islambut-not-chris">
                <img src="/images/sized/images/uploads/Wiker-DAWKINS-85x85.jpg" width="85" height="85"  alt="Berkeley Ditches Atheist Richard Dawkins for Criticizing Islam&#8212;But NOT Christianity" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-10" class="trending-entry lo-row">
        <div class="count lo-cell">
          10.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/third-way-for-beatification-free-offering-of-a-life">Third Way for Beatification: &#8216;Free Offering of a Life&#8217;</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/third-way-for-beatification-free-offering-of-a-life">
                <img src="/images/sized/images/editorial/Vincent_R_Capodanno_682_resize-85x85.jpg" width="85" height="85"  alt="Third Way for Beatification: &#8216;Free Offering of a Life&#8217;" />
            </a>
          </div>
              </div>
                        
  </div>
</div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div class="ad-slot bottom">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=71" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=71">
  </a>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318596&iu=/1319756/Click_Tracker">Subscriptions</a>
      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318476&iu=/1319756/Click_Tracker" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/info/opt-in-popup" class="subscribe-popup">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
    </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2017 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
    Accessed from 54.224.77.253
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type="text/javascript" src="/js/ads.js"></script>
<script type='text/javascript'>
  setTimeout(function() {
    if(document.getElementById('vyCKLAaGRwdj')){ vyCKLAaGRwdj='No'; } else { vyCKLAaGRwdj='Yes'; }
    ga('send','event','Blocking Ads',vyCKLAaGRwdj,{'nonInteraction':1});
  }, 500);
</script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>
<script type="text/javascript">
  function suppressOptinPopup() {
    setCookie('op-off', new Date().getTime(), 45);
    jQuery.fancybox.close();
  }

  function suppressDonatePopup() {
    setCookie('dp-off', new Date().getTime(), 45);
    jQuery.fancybox.close();
  }

  function showOptinPopup(now) {
    var opDays = 7;
    setCookie('op-off', now, opDays);
    jQuery.fancybox.open({
      href: '/info/opt-in-popup/auto',
      padding: 0,
      type: 'iframe',
      closeBtn: false
    });
  }

  function showDonatePopup(now) {
    var dpDays = 7;
    setCookie('dp-off', now, dpDays);
    jQuery.fancybox.open({
      href: '/info/donate-popup',
      padding: 0,
      type: 'iframe',
      closeBtn: false
    });
  }

  function showInterstitialPopup() {
    jQuery.fancybox.open({
      href: '/message',
      type: 'iframe',
      padding: 0,
      width: 800,
      height: 625,
      fitToView: false,
      autoSize: false
    });
  }

  function handleOrdinary() {
    var now = new Date().getTime(),
        oneDay = 86400000,
        dpCountDays = 1,
        dpThresh = 2,
        dpOff = getCookie('dp-off'),
        opOff = getCookie('op-off'),
        dpCount = getCookie('dp-count');
    dpOff = dpOff == '' ? null : parseInt(dpOff);
    opOff = opOff == '' ? null : parseInt(opOff);
    dpCount = dpCount == '' ? 0 : parseInt(dpCount);
    setCookie('dp-count', dpCount + 1, dpCountDays);

    if (!dpOff && opOff && (now - opOff) > oneDay && dpCount > dpThresh)
      showDonatePopup(now);
    if (!opOff && (!dpOff || (now - dpOff) > oneDay))
      showOptinPopup(now);
  }

  function handleSeasonal() {
    if (getCookie('ip-off') != '')
      return;

    var ipDays = 2,
        ipCount = getCookie('ip-count');
    ipCount = ipCount == '' ? 0 : parseInt(ipCount);

    setCookie('ip-off', true, ipDays);
    setCookie('ip-count', (ipCount + 1) % 3, ipDays + 1);

    if (ipCount == 2)
      showOptinPopup(new Date().getTime());
    else
      showInterstitialPopup();
  }

  var seasonalOn = '2016-12-12T05:00Z|2017-04-14T05:00Z';
  if (seasonalOn.startsWith('#'))
    seasonalOn = false;
  else {
    var parts = seasonalOn.split('|'),
        now = new Date(),
        isStart = new Date(parts[0]),
        isStop = new Date(parts[1]);
    seasonalOn = isStart <= now && now < isStop;
  }
  if (seasonalOn)
    handleSeasonal();
  else
    handleOrdinary();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  var fbWait = [ 3000, 9000 ],
      fbShareRetry = 0;
  function getFbShares() {
    $.ajax({
      url: 'http://graph.facebook.com/?fields=share&id=' + encodeURIComponent(metaUrl),
      dataType: 'json',
      success: function(data) {
        if (data.share) {
          $('#share-count').html(data.share.share_count);
          $('.share-count-container').show();
        } else if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      },
      error: function(resp) {
        if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      }
    });
  }
  getFbShares();

  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);
</script>

</body>
</html>





