
<!doctype html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>The Morality of Hiroshima and Nagasaki, 75 Years Later</title>
<link rel="canonical" href="https://www.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="https://www.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later">
<meta property="og:description" content="COMMENTARY: Each year the anniversary invites remembrance of war and a renewed resolve to work for peace.">
<meta property="og:title" content="The Morality of Hiroshima and Nagasaki, 75 Years Later">
<meta property="og:image" content="https://www.ncregister.com/images/editorial/nagasaki_church_bomb_public_domain.jpg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:url" content="https://www.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later">
<meta name="twitter:description" content="COMMENTARY: Each year the anniversary invites remembrance of war and a renewed resolve to work for peace.">
<meta name="twitter:title" content="The Morality of Hiroshima and Nagasaki, 75 Years Later">
<meta name="twitter:image" content="https://www.ncregister.com/images/editorial/nagasaki_church_bomb_public_domain.jpg">
<script type="text/javascript">
  var metaUrl = 'https://www.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later',
      metaPath = 'daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later',
      metaTitle = "The Morality of Hiroshima and Nagasaki, 75 Years Later",
      metaDescr = "COMMENTARY: Each year the anniversary invites remembrance of war and a renewed resolve to work for peace.",
      metaTags = ['Father Raymond J. de Souza', 'Commentary'];
  if ("anniversary of hiroshima and nagasaki, father raymond de souza, hiroshima 75 years, imperial japan" != '')
    [].push.apply(metaTags, "anniversary of hiroshima and nagasaki, father raymond de souza, hiroshima 75 years, imperial japan".split(', '));
</script>

  <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    articlePubDate: "2020-08-06",
    articleSection: "Commentary",
    articleAuthor: "Father Raymond J. de Souza",
    articleImageCredit: "Public Domain"
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB6S87');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">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</script>
<script async src="https://cdn.onthe.io/io.js/2xVbjp7MTWBn"></script>
<script>
  if (navigator.userAgent.indexOf('AhrefsBot') < 0) {
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
      page_url: window.location.href,
      page_url_canonical: 'https://www.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later',
      page_title: "The Morality of Hiroshima and Nagasaki, 75 Years Later",
      page_type: "article",
      article_authors: ["Father Raymond J. de Souza"],
      article_categories: metaTags,
      article_type: "Commentary",
      article_publication_date: "Thu, 06 Aug 2020 06:45:12 -0400",
      page_language: "en"
    });
  }
</script>
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>

</head>
<body>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
  <a href="/college-guide" class="item">College Guide</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="https://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="https://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="https://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="https://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="/info/subscribe">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=920MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=920GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank" class="item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="https://sd.ewtn.com/support-the-register/?source=supportbutton" class="donate" target="_blank">Support the Register</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="https://www.ewtnreligiouscatalogue.com" target="_blank">Store</a>
    <a href="https://www.catholicnewsagency.com/?utm_source=NCR%20Header%20Link" target="_blank">CNA</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>

  <div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>


<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN News</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" class="email-article-link">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" class="email-article-link">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/66132" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/66132" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        <div data-io-article-url="https://www.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later">
          
              
  
  
  
  
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="A Catholic Church in Nagasaki, destroyed by the Aug. 9, 1945 atomic bombing of the city. " src="/images/editorial/nagasaki_church_bomb_public_domain.jpg"></div>
    <div class="article-image-caption">A Catholic Church in Nagasaki, destroyed by the Aug. 9, 1945 atomic bombing of the city.  (Public Domain)</div>
    <div class="article-section">
    <a href="/sections/commentary">Commentary</a>&nbsp;|&nbsp; Aug. 6, 2020
  </div>
  <div class="article-title">The Morality of Hiroshima and Nagasaki, 75 Years Later</div>
      <div class="article-subhead">COMMENTARY: Each year the anniversary invites remembrance of war and a renewed resolve to work for peace.</div>
    <div class="article-author">Father Raymond J. de Souza</div>
    <div class="article-body"><p>Hiroshima and Nagasaki. The cities hit by the only wartime deployment of the atomic bomb have stood ever since those fateful days &mdash; Aug. 6, 1945, for Hiroshima, Aug. 9, 1945, for Nagasaki &mdash; as symbols of the horrific power of nuclear weapons.</p>

<p>This year&rsquo;s 75th anniversary &mdash; likely the last of the great World War II commemorations &mdash; would have garnered worldwide attention had the Tokyo Olympics gone ahead. The closing ceremony would have coincided with the Nagasaki anniversary.</p>

<p>Each year the anniversary invites remembrance of war and a renewed resolve to work for peace. And each milestone anniversary occasions reflection on the morality of the decision to detonate the atomic bomb in Japan.</p>

<p>The straightforward answer is that the mass targeting of civilians fails to meet the criteria for the just conduct of war according to the Catholic just war tradition. On making a distinction between combatants and noncombatants, the tradition is clear. The consensus of Catholic moral reflection on the use of nuclear weapons has reflected that; the mass killing of civilian populations is not morally permissible. &nbsp;</p>

<p>Does it thus follow that President Harry S. Truman&rsquo;s decision to drop atomic bombs on Hiroshima and Nagasaki was immoral? That highly controverted question has a more complicated answer. The key point raised by Truman&rsquo;s defenders is that there were no credible alternatives to ending the war; or, in fact, that all alternatives to ending the war would have cost more lives, both of American and Japanese forces, as well as Japanese civilians.</p>

<p>Those are, of course, debatable &mdash; and long-debated &mdash; points. A most helpful guide to the debate is offered by Holy Cross Father Wilson Miscamble in his 2011 book, <em><a href="https://www.amazon.com/Most-Controversial-Decision-Cambridge-Essential/dp/052173536X">The Most Controversial Decision</a>: Truman, the Atomic Bombs and the Defeat of Japan</em>. A noted historian at Notre Dame, Father Miscamble sketches the end of the Pacific War, drawing on scholarly resources but presenting them in an accessible way. He reminds readers of three critical factors that are often forgotten.</p>

<p>First, the Pacific War was different &mdash; at least in degree, if not in kind &mdash; from the European War. It began earlier, in 1937, with the Sino-Japanese War. And the fighting was unusually fierce, marked by enormous casualties and extreme cruelty.</p>

<p>Due to the Holocaust of the Jewish people, in Europe and North America World War II is thought of as a historical period of unique depravity. The Pacific theater did not include a similar genocide, but the conduct of the war there was much more vicious, the battles were more costly, the sadistic treatment of both prisoners and civilians more extreme. Hence, the American decisions taken regarding Japan were made considering that the price of prolonging the war would be very high in terms of continuing brutality.</p>

<p>Second, by 1945, the Japanese forces had suffered significant losses. Those losses seemed to strengthen, not weaken, Japanese resolve; the surviving high command was drawn increasingly from the ranks of men who would fight to the bitter end, long after eventual defeat was no longer in doubt. The increasing deployment of kamikaze pilots as Allied forces advanced was evidence of that.</p>

<p>The fight-to-the-last-man Japanese defense of Iwo Jima &mdash; a tiny island of less than 10 square miles &mdash; resulted in nearly 20,000 Japanese and 7,000 U.S. deaths.</p>

<p>The subsequent Battle of Okinawa illustrated that civilians were not immune from the carnage; it is estimated that nearly half of the island&rsquo;s 300,000 inhabitants were killed. Of those, many died by mass suicide orders given by Imperial Japanese troops.</p>

<p>The results of fighting in Iwo Jima, Okinawa and the Philippines led the American war leadership to conclude that victory over Japan would not be achieved by traditional seizing of territory alone, but only by a total devastation of the enemy forces.</p>

<p>Third, and perhaps most significant for understanding the moral analysis of the time, the mass killing of civilians had already been accepted by Allied leadership.</p>

<p>In the early years of World War II, the concept of a military target had been expanded significantly. A transportation hub or manufacturing center may be used primarily or even entirely by civilians, but if it helped the war effort it could become a target. Once supply and transport came to be considered of military significance, hardly any city center was exempt. As the war continued year upon year, the shift from precision bombing of military targets to area bombing of cities grew more pronounced.</p>

<p>By the final year of the war, bombing of cities in which civilians would be the primary targets, not collateral damage, was part of the Allied strategy.</p>

<p>In February 1945, the British and American firebombing of the German city of Dresden killed some 25,000 civilians and razed large parts of the city. In March 1945, the American incendiary bombing of Tokyo killed an estimate 90,000 to 100,000 Japanese &mdash; more than in Nagasaki and second only to the Hiroshima toll. While the death toll was much less than in Tokyo, similar citywide bombing campaigns were executed in subsequent days in Nagoya, Osaka and Kobe.</p>

<p>It is beyond dispute that nuclear weapons &mdash; a single bomb capable of killing 140,000 in Hiroshima and 75,000 in Nagasaki &mdash; changed the military dimension of the war. The atomic bomb made it clear that every major city in Japan could be obliterated with a few dozen American sorties. The unconditional surrender of Japan thus followed swiftly.</p>

<p>But while the military dimension of the war changed with the atomic bomb, the moral thinking at the time did not. Father Miscamble&rsquo;s book illustrates that the moral calculus for the atomic bomb was the same as had been applied in Dresden and Tokyo. Massive area damage to major cities with enormous civilian death tolls was not controversial by that point of the war. The direct targeting of civilian populations was a line crossed before August 1945. That moral decision had already been made before the military decision.</p>

<p>It was afterward, partly due to the horror of the atomic bombings themselves, that moral reflection began to consider the use of the atomic bomb something different from the incendiary bombings of cities.</p>

<p>&ldquo;In retrospect within the privacy of his own heart and soul it is likely that Truman understood he had been forced by necessity to enter into evil,&rdquo; writes Father Miscamble in his assessment of the decision-making at the time. &ldquo;And, so indeed, he had. He ordered the bombing of cities in which thousands of noncombatants, among them the innocent elderly and the sick, women and children, were annihilated.&rdquo;</p>

<p>&ldquo;Evaluated in isolation, each atomic bombing assuredly was a deeply immoral act deserving of condemnation,&rdquo; Father Miscamble continues. &ldquo;The fact that it did the least harm possible of the available options to gain victory, and that it brought an end to destruction, death and casualties on an even more massive scale cannot obviate this, although it might satisfy those who accept a utilitarian approach to morality in which good ends can serve to justify certain immoral means.&rdquo;</p>

<p>The Catholic moral tradition is decidedly not utilitarian. There are acts that always and everywhere remain morally unacceptable.</p>

<p>Yet the atomic bomb decision was not taken &ldquo;in isolation&rdquo; and the surrounding factors could not be ignored by those who took the decision, nor by moralists who wish to evaluate it.</p>

<p>Perhaps the best summary of the decision was given by Secretary of War Henry Stimson, who wrote in 1947 that &ldquo;the decision to use the atomic bomb was a decision that brought death to over a hundred thousand Japanese. No explanation can change that fact and I do not wish to gloss over it. But this deliberate, premeditated destruction was our least abhorrent choice.&rdquo;</p>

<p>Least abhorrent means that it remains abhorrent. That other choices were more abhorrent still leaves the decision as abhorrent.</p>

<p>Writing 10 years ago about future anniversaries such as this one, Father Miscamble invited &ldquo;critics [to] specify at least a less immoral and yet still feasible course of action to end the terrible war. Perhaps there might even be some empathy for the man who felt required to make the decision and who carried the burden of it.&rdquo;</p>

<p align="right">&nbsp;</p>

<p align="right"><em>Father Raymond J. de Souza is the editor in chief of </em>Convivium<em> magazine.</em></p></div>
    

          
          <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        </div>
        
          <script type="text/javascript">
  var noMoreComments, entryId = '66132';
</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell view-comments-link" title="Click to fetch latest comments">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div id="comments-container" class="article-comments"></div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="https://www.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="https://www.ncregister.com/daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later" />
<input type="hidden" name="URI" value="daily-news/the-morality-of-hiroshima-and-nagasaki-75-years-later" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="66132" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <!-- <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments. -->
        </p>
        <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>



<div id="trending" class="rsb"></div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="/info/subscribe">Subscriptions</a>
      <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/?mobile=1" class="mobile-only">Mobile Site</a>
      <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
          </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2020 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
  </div>
  <div class="footer-fine-print">
    The National Catholic Register is a service of EWTN News, Inc. in Irondale, AL.<br>
    Donations to support the Register are made to EWTN News, Inc., an Alabama
    nonprofit and section 501(c)3 public charity, EIN 27-4581132. Your donation
    supports the Register 100% and is tax deductible to the fullest extent
    permitted by law.<br>
    EWTN News Inc. supports Eternal Word Television Network, Inc. (EWTN).
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);

  $('.email-article-link').attr('href', 'mailto:?subject=' + encodeURIComponent(metaTitle) + '&body=' + encodeURIComponent(metaDescr) + '%0A%0A' + encodeURIComponent(metaUrl));
</script>

</body>
</html>





