
<!doctype html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Dioceses Announce Staff Cuts, but Federal Aid Could Help</title>
<link rel="canonical" href="https://www.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="https://www.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help">
<meta property="og:description" content="As dioceses across the country work to scale back payrolls, one lawyer who works with religious institutions says that new federal polici...">
<meta property="og:title" content="Dioceses Announce Staff Cuts, but Federal Aid Could Help">
<meta property="og:image" content="https://www.ncregister.com/images/editorial/st_paul_cathedral_pittsburgh_shutter.jpg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:url" content="https://www.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help">
<meta name="twitter:description" content="As dioceses across the country work to scale back payrolls, one lawyer who works with religious institutions says that new federal polici...">
<meta name="twitter:title" content="Dioceses Announce Staff Cuts, but Federal Aid Could Help">
<meta name="twitter:image" content="https://www.ncregister.com/images/editorial/st_paul_cathedral_pittsburgh_shutter.jpg">
<script type="text/javascript">
  var metaUrl = 'https://www.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help',
      metaPath = 'daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help',
      metaTitle = "Dioceses Announce Staff Cuts, but Federal Aid Could Help",
      metaDescr = "As dioceses across the country work to scale back payrolls, one lawyer who works with religious institutions says that new federal polici...",
      metaTags = ['Matt Hadro/CNA.', 'Nation'];
  if ("catholic churches, coronavirus, diocese of buffalo, diocese of pittsburgh, financial crisis" != '')
    [].push.apply(metaTags, "catholic churches, coronavirus, diocese of buffalo, diocese of pittsburgh, financial crisis".split(', '));
</script>

  <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    articlePubDate: "2020-03-31",
    articleSection: "Nation",
    articleAuthor: "Matt Hadro/CNA.",
    articleImageCredit: "Shutterstock"
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB6S87');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">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</script>
<script async src="https://cdn.onthe.io/io.js/2xVbjp7MTWBn"></script>
<script>
  if (navigator.userAgent.indexOf('AhrefsBot') < 0) {
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
      page_url: window.location.href,
      page_url_canonical: 'https://www.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help',
      page_title: "Dioceses Announce Staff Cuts, but Federal Aid Could Help",
      page_type: "article",
      article_authors: ["Matt Hadro/CNA."],
      article_categories: metaTags,
      article_type: "Nation",
      article_publication_date: "Tue, 31 Mar 2020 08:18:48 -0400",
      page_language: "en"
    });
  }
</script>
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>

</head>
<body>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
  <a href="/college-guide" class="item">College Guide</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="https://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="https://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="https://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="https://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="/info/subscribe">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=920MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=920GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank" class="item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="https://sd.ewtn.com/support-the-register/?source=supportbutton" class="donate" target="_blank">Support the Register</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="https://www.ewtnreligiouscatalogue.com" target="_blank">Store</a>
    <a href="https://www.catholicnewsagency.com/?utm_source=NCR%20Header%20Link" target="_blank">CNA</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>

  <div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>


<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" class="email-article-link">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" class="email-article-link">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/64362" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/64362" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        <div data-io-article-url="https://www.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help">
          
              
  
  
  
  
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="St. Paul Cathedral in Pittsburgh. " src="/images/editorial/st_paul_cathedral_pittsburgh_shutter.jpg"></div>
    <div class="article-image-caption">St. Paul Cathedral in Pittsburgh.  (Shutterstock)</div>
    <div class="article-section">
    <a href="/sections/nation">Nation</a>&nbsp;|&nbsp; Mar. 31, 2020
  </div>
  <div class="article-title">Dioceses Announce Staff Cuts, but Federal Aid Could Help</div>
      <div class="article-subhead">As dioceses across the country work to scale back payrolls, one lawyer who works with religious institutions says that new federal policies that could pay for employee leave and provide emergency loans to non-profits.</div>
    <div class="article-author">Matt Hadro/CNA.</div>
    <div class="article-body"><p>WASHINGTON,&nbsp;D.C. &mdash;&nbsp;As Catholic dioceses and parishes begin to cut staff during the coronavirus pandemic, they could be eligible for unprecedented federal relief to keep their employees on their payrolls.</p>

<p>Bishops across the United States have suspended public liturgies and closed church buildings in response to state-issued public safety policies, and Catholic leaders have warned of an immediate revenue shortfall. Consequences of that shortfall include staff reductions, furloughs, and decreased hours.</p>

<p>The Diocese of Buffalo, which had already declared bankruptcy last year and announced plans for a reorganization, said on March 19 that it was &ldquo;accelerating&rdquo; the reorganization process for its Catholic Center. In all, 21 positions are being eliminated and three more positions moved from full-time to part-time staff.</p>

<p>Employees whose positions were eliminated are eligible to apply for unemployment compensation and will have health insurance until the end of April.</p>

<p>The Diocese of Pittsburgh had also begun a process of reorganizing before the coronavirus pandemic. A long-term decline in mass attendance and donations was exacerbated by new clergy sex abuse allegations made in the summer of 2018, and in 2019 the diocese began closing parishes and consolidating others.</p>

<p>On March 26, the diocese warned that &ldquo;cost-cutting methods, including layoffs at the parish and diocesan level may be needed.&rdquo; The diocesan newspaper, Pittsburgh Catholic, in continuous publication since 1844, saw all of its positions terminated and operations have been suspended indefinitely. The diocese also started an emergency fund.</p>

<p>Staffers at parishes in Pittsburgh and Trenton, New Jersey, meanwhile, told CNA that they had already been furloughed or laid off.</p>

<p>Riley McCullough, media coordinator for the Catholic Community of Wexford in the diocese of Pittsburgh, told CNA she had been furloughed on March 27.</p>

<p>&ldquo;None of us are the exception to the impacts of this pandemic,&rdquo; she said. &ldquo;None of us are the exception to our lives being changed.&rdquo;</p>

<p>On March 24, the Diocese of Joliet&nbsp;cut&nbsp;wages and hours for diocesan and parish employees, the Joliet Patch reported.</p>

<p>&ldquo;Precipitating this decision are the anticipated losses in revenue to our parishes as a result of the coronavirus pandemic and the governmental restrictions undertaken to halt the spread of the disease,&rdquo; the diocese&nbsp;stated. The action was also taken &ldquo;to avoid laying off diocesan or parish employees as a result of the crisis,&rdquo; the diocese stated.</p>

<p>In Boston, blogger Rocco Palmo&nbsp;tweeted&nbsp;on Sunday evening, the archdiocese has&nbsp;advised parishes to make long-term financial plans and that staffing reductions might be necessary, as the archdiocese could only provide them limited and temporary financial relief.</p>

<p>Many parishes are not equipped for online giving and dioceses are already facing hefty financial settlements for clergy sex abuse lawsuits. In the diocese of Pittsburgh, &ldquo;only about 10% of our parishes are set up for online giving,&rdquo; stated communications director Jennifer Antkowiak in a March 26 release.&nbsp;</p>

<p>The diocese set up an emergency fund for the coronavirus crisis, as did other dioceses and archdioceses such as&nbsp;Trenton&nbsp;and&nbsp;Chicago. However, in anticipation of reduced incomes, dioceses and parishes have already begun cutting or furloughing staff.</p>

<p>But as dioceses across the country work to scale back payrolls, one lawyer who works with religious institutions says that new federal policies that could pay for employee leave and provide emergency loans to non-profits, and bishops and pastors should consider their options before making any major staffing decisions.</p>

<p>&ldquo;I&rsquo;ve never seen anything like it,&rdquo; Eric Kniffin, a partner in the religious institutions practice group at Lewis Roca Rothgerber Christie law firm, told CNA on Monday. &ldquo;Congress is essentially bribing businesses and nonprofits to keep people on payroll, making extraordinary, unprecedented offers.&rdquo;</p>

<p>Kniffin referred to two new laws passed by Congress before members left Washington, D.C. for the next several weeks, in the new coronavirus pandemic.</p>

<p>The&nbsp;Families First Coronavirus Response Act, signed into law on March 18, provides for up to 12 weeks of paid leave. It offers to pay the salary of workers on leave for 12 weeks and pay the employer&rsquo;s share of health insurance premiums.</p>

<p>The government foots the bill, Kniffin stressed, by providing a tax credit to employers that covers their Medicare tax, their share of the employee&rsquo;s health insurance premium, and the employee&rsquo;s pay.</p>

<p>The&nbsp;Coronavirus Aid, Relief, and Economic Security (CARES) Act, passed Congress last Friday and signed into law by President Trump on March 27, makes small business loans available to non-profits at two-and-a-half times their monthly payroll, Kniffin said.&nbsp;</p>

<p>The loans can turn into grants under certain conditions: if they are used to cover payroll, mortgage or rent, and utility payments, if they are spent within eight weeks of issuance, and if the employer maintains payroll for one year by keeping the same number of employees and not reducing wages by more than 25%.</p>

<p>Even if dioceses and parishes are not able to maintain these conditions over time, there are formulas to determine loan forgiveness, Kniffin said.</p>

<p>Under another provision of the law, taxpayers can make a $300 donation to the charity of their choice and use it as a dollar-for-dollar tax credit on their 2020 taxes.</p>

<p>&ldquo;These laws are brand new, and so of course it&rsquo;s important to make sure how they apply to individual organizations,&rdquo; he said. &ldquo;But every ministry ought to take a close look at these before they start making big payroll decisions.&rdquo;</p></div>
    

          
          <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        </div>
        
          <script type="text/javascript">
  var noMoreComments, entryId = '64362';
</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell view-comments-link" title="Click to fetch latest comments">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div id="comments-container" class="article-comments"></div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="https://www.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="https://www.ncregister.com/daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help" />
<input type="hidden" name="URI" value="daily-news/dioceses-announce-staff-cuts-but-federal-aid-could-help" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="64362" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <!-- <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments. -->
        </p>
        <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


  <div wibbitz="embed-player-widget" class="video-ad"></div>


<div id="trending" class="rsb"></div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="/info/subscribe">Subscriptions</a>
      <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/?mobile=1" class="mobile-only">Mobile Site</a>
      <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
          </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2020 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//cdn4.wibbitz.com/national.catholic.register/embed.js" async></script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);

  $('.email-article-link').attr('href', 'mailto:?subject=' + encodeURIComponent(metaTitle) + '&body=' + encodeURIComponent(metaDescr) + '%0A%0A' + encodeURIComponent(metaUrl));
</script>

</body>
</html>





