  <!doctype html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Church Observer Warns: Don&#8217;t Flatten the Faith to Fit In at the UN</title>
<link rel="canonical" href="https://www.ncregister.com/blog/edward-pentin/stefano-fontana">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/blog/edward-pentin/stefano-fontana">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="https://www.ncregister.com/blog/edward-pentin/stefano-fontana">
<meta property="og:description" content="“At one time the Church spoke of peace ... on the basis of the natural law and the Gospel our Lord,” says Stefano Fontana. “Today s...">
<meta property="og:title" content="Church Observer Warns: Don&#8217;t Flatten the Faith to Fit In at the UN">
<meta property="og:image" content="https://www.ncregister.com/images/uploads/GettyImages-539864262.jpg">
<meta property="og:image:width" content="753">
<meta property="og:image:height" content="573">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:url" content="https://www.ncregister.com/blog/edward-pentin/stefano-fontana">
<meta name="twitter:description" content="“At one time the Church spoke of peace ... on the basis of the natural law and the Gospel our Lord,” says Stefano Fontana. “Today s...">
<meta name="twitter:title" content="Church Observer Warns: Don&#8217;t Flatten the Faith to Fit In at the UN">
<meta name="twitter:image" content="https://www.ncregister.com/images/uploads/GettyImages-539864262.jpg">
<script type="text/javascript">
  var metaUrl = 'https://www.ncregister.com/blog/edward-pentin/stefano-fontana',
      metaPath = 'blog/edward-pentin/stefano-fontana',
      metaTitle = "Church Observer Warns: Don't Flatten the Faith to Fit In at the UN",
      metaDescr = "“At one time the Church spoke of peace ... on the basis of the natural law and the Gospel our Lord,” says Stefano Fontana. “Today s...",
      metaTags = ['Edward Pentin', 'Blogs'];
  if ("united nations" != '')
    [].push.apply(metaTags, "united nations".split(', '));
</script>

  <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    articlePubDate: "2020-02-05",
    articleSection: "Blogs",
    articleAuthor: "Edward Pentin",
    articleImageCredit: "Photo by Vatican Pool/Getty Images"
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB6S87');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">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</script>
<script async src="https://cdn.onthe.io/io.js/2xVbjp7MTWBn"></script>
<script>
  if (navigator.userAgent.indexOf('AhrefsBot') < 0) {
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
      page_url: window.location.href,
      page_url_canonical: 'https://www.ncregister.com/blog/edward-pentin/stefano-fontana',
      page_title: "Church Observer Warns: Don&#8217;t Flatten the Faith to Fit In at the UN",
      page_type: "article",
      article_authors: ["Edward Pentin"],
      article_categories: metaTags,
      article_type: "Blogs",
      article_publication_date: "Wed, 05 Feb 2020 09:10:24 -0500",
      page_language: "en"
    });
  }
</script>
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>

</head>
<body>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
  <a href="/college-guide" class="item">College Guide</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="https://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="https://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="https://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="https://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="/info/subscribe">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=920MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=920GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank" class="item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="https://sd.ewtn.com/support-the-register/?source=supportbutton" class="donate" target="_blank">Support the Register</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="https://www.ewtnreligiouscatalogue.com" target="_blank">Store</a>
    <a href="https://www.catholicnewsagency.com/?utm_source=NCR%20Header%20Link" target="_blank">CNA</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>

  <div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>


<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" class="email-article-link">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" class="email-article-link">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/63486" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/63486" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        <div data-io-article-url="https://www.ncregister.com/blog/edward-pentin/stefano-fontana">
          
              
  
  
  
  
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="Pope Francis addresses the the United Nations World Food Programme headquarters in Rome, June 13, 2016." src="/images/uploads/GettyImages-539864262.jpg"></div>
    <div class="article-image-caption">Pope Francis addresses the the United Nations World Food Programme headquarters in Rome, June 13, 2016. (Photo by Vatican Pool/Getty Images)</div>
    <div class="article-section">
    <a href="/sections/blog">Blogs</a>&nbsp;|&nbsp; Feb. 5, 2020
  </div>
  <div class="article-title">Church Observer Warns: Don&#8217;t Flatten the Faith to Fit In at the UN</div>
      <div class="article-subhead">“At one time the Church spoke of peace ... on the basis of the natural law and the Gospel our Lord,” says Stefano Fontana. “Today she speaks of it in the sense of collaboration between religions. The change is remarkable.”</div>
    <div class="article-author"><a href="/blog/edward-pentin">Edward Pentin</a></div>
    <div class="article-body"><p>The Holy See&rsquo;s <a href="https://www.ncregister.com/daily-news/are-the-holy-see-and-the-united-nations-too-close-for-comfort">ever-closer collaboration</a> with the United Nations and its affiliated organizations is causing it to adopt the &ldquo;logic of the world,&rdquo; a development that threatens to secularize the faith.</p>

<p>These are the views of professor <strong>Stefano Fontana</strong>, director of the Cardinal Van Thuan International Observatory on the Social Doctrine of the Church &mdash; a think tank created for the international promotion of the Church&rsquo;s social teaching. Its president is Archbishop Giampaolo Crepaldi, a former Secretary of the erstwhile Pontifical Council for Justice and Peace. &nbsp;</p>

<p>In this Jan. 19 email interview with the Register, professor Fontana observes a &ldquo;remarkable&rdquo; change: that at one time &ldquo;the Church spoke of peace, coexistence and fraternity on the basis of: a) the natural law, b) the Gospel our Lord. Today she speaks of it in the sense of collaboration between religions.&rdquo;</p>

<p>Fontana explains how what he calls a &ldquo;Rahnerian Church&rdquo; that &ldquo;conceives itself &lsquo;in the world,&rsquo; on an equal footing with all the others,&rdquo; came about and the dangers it presents. His comments were given for a Feb. 3 Register <a href="https://www.ncregister.com/daily-news/are-the-holy-see-and-the-united-nations-too-close-for-comfort">article</a> on the Holy See&rsquo;s relationship with the U.N.</p>

<p>&nbsp;</p>

<p><strong><em>The Holy See and in particular the Pontifical Academy of Sciences often supports the Sustainable Development Goals (SDGs), but without showing any real opposition to Nos. 3 and 5, which promote abortion, contraception and gender ideology (under the terms &ldquo;reproductive rights&rdquo; and &ldquo;gender equality&rdquo;). What do you say about this approach, which avoids sensitive moral issues to collaborate with more acceptable secular values such as climate change and poverty? </em></strong></p>

<p>Your question needs to be answered in two stages: firstly, to see the difference with the recent past; secondly, to try to understand the reason for the reversal of priorities you mention at the end of the question.</p>

<p>As for the first aspect, in 2014 our Observatory dedicated an issue of its magazine to the following theme: &ldquo;It all began in Cairo, the post-human ideology of international organizations.&rdquo; In one of the articles it said:</p>

<blockquote>
<p>At the Cairo conference on &lsquo;Population and Development&rsquo;&nbsp;(1994) and then at the Beijing conference (1995) on women, the president of the Holy See delegation, Cardinal Renato Raffaele Martino, Permanent Observer to the UN, was pursuing a line of clear opposition to the UN directives that was then being pushed by the United States and the European Union. The delegation, supported by John Paul II who followed events closely, denied the alleged problem of world overpopulation, opposed birth control through family planning, dissociated itself from so-called &lsquo;reproductive rights&rsquo;&nbsp;&mdash; an expression that was coined there for the first time &mdash; and opposed the introduction of expressions such as &lsquo;emergency contraception.&rsquo;&nbsp;Cardinal Martino, writing about these things in an issue of the magazine of our Observatory, recalled that in March 1994 John Paul II sent an eloquent letter to the Secretary General of the United Nations and the Heads of State of all the participating countries. Six months after Cairo, he published the encyclical <a href="http://www.vatican.va/content/john-paul-ii/en/encyclicals/documents/hf_jp-ii_enc_25031995_evangelium-vitae.html"><em>Evangelium Vitae</em></a>, and in the run-up to the Beijing Summit, his <a href="http://www.vatican.va/content/john-paul-ii/en/letters/1995/documents/hf_jp-ii_let_29061995_women.html"><em>Letter to Women</em></a>.</p>
</blockquote>

<p>&nbsp;Recalling these things, the current reversal of perspective in relations between the Holy See and the U.N. is evident, even though the &ldquo;dangers&rdquo; that began in Cairo have become more acute.</p>

<p>The platform for action in Cairo ran until 2015, when it was relaunched until 2030 with a new program even more worrying than the previous one because it even included the objective of changing culture and religion from within on these issues.</p>

<p>Cardinal Martino had understood that a new front had opened up &mdash; that of words. In Cairo and Beijing, the Church went against use of expressions such as &ldquo;reproductive health,&rdquo; while today the Holy See uses these expressions. The Church should fight for various words, beginning with &ldquo;sustainability&rdquo;&nbsp;which in the U.N. context is used in a way unacceptable from the Catholic point of view. Expressions such as &ldquo;ecological conversion&rdquo; and &ldquo;integral ecology&rdquo; may appeal to the U.N. environment but are confused from the point of view of Catholic theology.</p>

<p>To get to the second point, the reversal of perspective we&rsquo;re now seeing has produced another reversal: principles linked to the natural moral law such as abortion, artificial insemination, and birth control are no longer considered of primary importance and to be defended to the utmost, but rather replaced by a multi-religious society, ecological concern and the fight against poverty. Note that the same expressions &ldquo;natural law&rdquo; and &ldquo;natural moral law,&rdquo; so frequent and central until the end of Benedict XVI&rsquo;s pontificate, have disappeared from the language of the Church.</p>

<p>&nbsp;</p>

<p><strong><em>Why is the Holy See so willing to collaborate with the U.N.?</em></strong></p>

<p>Paul VI, John Paul II and Benedict XVI, in their speeches to the United Nations Assembly, also had words of appreciation for the U.N., but they had never espoused its ideology and the Church had acted in two ways: proposing, in a positive way, different visions and alternatives rooted in natural law and revelation; combating through its nuncios and Vatican delegations in the various U.N. fora ethical and political distortions. The representatives of the Holy See did not sign, as observers, any directive of action or agreement on human development, although positive in many points if it did not conform to natural and divine law in matters such as abortion or sexuality. Today neither seems to happen anymore.</p>

<p>You ask why. I answer: for the same reason that the Church today says that we must collaborate with everyone because the truth is born of dialogue and confrontation. That is for an existentialist and historicist conception of the presence of the Church in the world and therefore also in this international context. That is why supporters of birth control and neo-Malthusians &mdash; precisely those against whom the Holy See of John Paul II and Cardinal Martino fought against &mdash; are part of Vatican bodies and are constantly invited and listened to. The new Rahnerian Church conceives itself &ldquo;in the world,&rdquo; on an equal footing with all the others.</p>

<p>&nbsp;</p>

<p><strong><em>What is your opinion that the Pope and grand imam of Al-Azhar are trying to convince the secretary general of the United Nations to create a World Day of Human Fraternity? </em></strong></p>

<p>This flattening of ideas and language on the United Nations secularizes the Catholic faith, taking away the metaphysical structure from the philosophical point of view, and doctrinal absoluteness from the theological point of view. In this way the Catholic faith becomes a &ldquo;path&rdquo; alongside others, no longer having the pretension of being able to say a word of salvation even for temporal questions.</p>

<p>At one time the Church spoke of peace, coexistence and fraternity on the basis of: a) the natural law, b) the Gospel our Lord. Today she speaks of it in the sense of collaboration between religions. The change is remarkable. Not all religions accept natural law and morality and, of course, the Gospel. The dialogue with religions and international institutions therefore focuses on a lowest common humanistic, generic and universalistic denominator. To put oneself at the service of this objective means to think that religions can converge in certain humanistic objectives leaving aside their respective theologies, which is impossible and dangerous. Maritain was already wrong on this point. Religions consider human problems according to their conception of the face of God. To make them converge on a single vision of justice and peace, for example, it is necessary to twist them and force them downwards. To think of a day of human fraternity to be shared with all religions is to set aside natural law and the Gospel.</p>

<p>&nbsp;</p>

<p><strong><em>What are the dangers of this collaboration and how is it different from previous pontificates?</em></strong></p>

<p>I think I have already answered this question, at least partially. I have given an example of the considerable difference in approach compared to John Paul II with regard to relations between the Holy See and the U.N. during the 1990s. I have also pointed out that the main danger is the secularization of the Christian religion. If I had to add something more, I would say that it is a form of adaptation of the Catholic faith to the logic of the world, thinking perhaps that it is precisely there that God communicates himself. Multi-religious society, ecological religion, planned immigration are the three main aspects of today&#39;s &ldquo;secular religion,&rdquo; which is taken up by the U.N. But it is precisely on these points that even the Church is converging without worrying too much about saying something specific and of its own.</p></div>
    

          
          <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        </div>
        
          <script type="text/javascript">
  var noMoreComments, entryId = '63486';
</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell view-comments-link" title="Click to fetch latest comments">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div id="comments-container" class="article-comments"></div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="https://www.ncregister.com/blog/edward-pentin/stefano-fontana"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="https://www.ncregister.com/blog/edward-pentin/stefano-fontana" />
<input type="hidden" name="URI" value="blog/edward-pentin/stefano-fontana" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="63486" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <!-- <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments. -->
        </p>
        <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


  <div wibbitz="embed-player-widget" class="video-ad"></div>

<div id="blogger-bio">
  
    <div class="name"><a href="/blog/edward-pentin">Edward Pentin</a></div>
    <div class="image"><img src="/images/sized/images/member_photos/photo_6508-85x85.png" width="85" height="85"  alt="Edward Pentin" /></div>
    <div class="text"><p>Edward Pentin began reporting on the Pope and the Vatican with Vatican Radio before moving on to become the Rome correspondent for the <i>National Catholic Register</i>. He has also reported on the Holy See and the Catholic Church for a number of other publications including <i>Newsweek</i>, <i>Newsmax,</i> <i>Zenit</i>, <i>The Catholic Herald</i>, and <i>The Holy Land Review</i>, a Franciscan publication specializing in the Church and the Middle East. Edward is the author of &#8220;The Rigging of a Vatican Synod? An Investigation into Alleged Manipulation at the Extraordinary Synod on the Family&#8221;, published by Ignatius Press. Follow him on Twitter @edwardpentin</p></div>
    <div class="clear"></div>
  
</div>

<div id="trending" class="rsb"></div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="/info/subscribe">Subscriptions</a>
      <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/?mobile=1" class="mobile-only">Mobile Site</a>
      <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
          </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2020 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//cdn4.wibbitz.com/national.catholic.register/embed.js" async></script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);

  $('.email-article-link').attr('href', 'mailto:?subject=' + encodeURIComponent(metaTitle) + '&body=' + encodeURIComponent(metaDescr) + '%0A%0A' + encodeURIComponent(metaUrl));
</script>

</body>
</html>


  
  




