
<!doctype html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Prayers &#8212; and Royalty &#8212; Never Die: The Habsburg Dynasty</title>
<link rel="canonical" href="http://www.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty">
<meta property="og:description" content="The powerful family faith story continues in today’s generation.">
<meta property="og:title" content="Prayers &#8212; and Royalty &#8212; Never Die: The Habsburg Dynasty">
<meta property="og:image" content="http://www.ncregister.com/images/editorial/rsz_famille_archiduc_rudolf_2018.jpg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:url" content="http://www.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty">
<meta name="twitter:description" content="The powerful family faith story continues in today’s generation.">
<meta name="twitter:title" content="Prayers &#8212; and Royalty &#8212; Never Die: The Habsburg Dynasty">
<meta name="twitter:image" content="http://www.ncregister.com/images/editorial/rsz_famille_archiduc_rudolf_2018.jpg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty',
      metaPath = 'daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty',
      metaTitle = "Prayers -- and Royalty -- Never Die: The Habsburg Dynasty",
      metaDescr = "The powerful family faith story continues in today’s generation.",
      metaTags = ['Victor Gaetan', 'World'];
  if ("catholic history, victor gaetan" != '')
    [].push.apply(metaTags, "catholic history, victor gaetan".split(', '));
</script>

  <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    articlePubDate: "2019-10-21",
    articleSection: "World",
    articleAuthor: "Victor Gaetan",
    articleImageCredit: "Courtesy of Archduke Rudolf Habsburg and Wikimedia"
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB6S87');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">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</script>
<script async src="https://cdn.onthe.io/io.js/2xVbjp7MTWBn"></script>
<script>
  if (navigator.userAgent.indexOf('AhrefsBot') < 0) {
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
      page_url: window.location.href,
      page_url_canonical: 'http://www.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty',
      page_title: "Prayers &#8212; and Royalty &#8212; Never Die: The Habsburg Dynasty",
      page_type: "article",
      article_authors: ["Victor Gaetan"],
      article_categories: metaTags,
      article_type: "World",
      article_publication_date: "Mon, 21 Oct 2019 09:16:38 -0400",
      page_language: "en"
    });
  }
</script>
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>

</head>
<body>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
  <a href="/college-guide" class="item">College Guide</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="https://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="https://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="https://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="https://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="/info/subscribe">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=919MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=919GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank" class="item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="https://www.ewtnreligiouscatalogue.com" target="_blank">Store</a>
    <a href="https://www.catholicnewsagency.com/?utm_source=NCR%20Header%20Link" target="_blank">CNA</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>

  <div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>


<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" class="email-article-link">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" class="email-article-link">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/62247" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/62247" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        <div data-io-article-url="http://www.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty">
          
              
  
  
  
  
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="Above, the Habsburgs pose for a family photo in 2018; below, Cardinal József Mindszenty met with Empress Zita in 1972; and a map from Wikimedia shows the Austro-Hungarian Empire in terms of its ethnic groups. " src="/images/editorial/rsz_famille_archiduc_rudolf_2018.jpg"></div>
    <div class="article-image-caption">Above, the Habsburgs pose for a family photo in 2018; below, Cardinal József Mindszenty met with Empress Zita in 1972; and a map from Wikimedia shows the Austro-Hungarian Empire in terms of its ethnic groups.  (Courtesy of Archduke Rudolf Habsburg and Wikimedia)</div>
    <div class="article-section">
    <a href="/sections/world">World</a>&nbsp;|&nbsp; Oct. 21, 2019
  </div>
  <div class="article-title">Prayers &#8212; and Royalty &#8212; Never Die: The Habsburg Dynasty</div>
      <div class="article-subhead">The powerful family faith story continues in today’s generation.</div>
    <div class="article-author">Victor Gaetan</div>
    <div class="article-body"><p><em>Editor&rsquo;s note: The reorganization of Europe following World War I had a profound impact on many Catholic communities and on one pillar of European Catholicism in particular: the Habsburg family. Victor Gaetan&rsquo;s interview with <a href="https://www.magnificat.com/foundation/about_us.asp">His Imperial and Royal Highness</a> Archduke Rudolf of Austria is the first in a series of articles exploring the legacy of this legendary dynasty, which was founded in the 11th century.</em></p>

<p>&nbsp;</p>

<p><strong>Archduke Rudolf of Austria</strong>, 69, is a very busy man. Having worked in the financial sector for decades, he now concentrates on holiness: promoting the cause for beatification of his grandmother, Servant of God Zita, the last empress of Austria; monitoring progress toward sainthood of his grandfather, Blessed Charles I (or Karl), the last emperor of Austria and the last king of Hungary (who reigned from Nov. 21, 1916-Nov. 11, 1918); being a father to eight children, including four in religious life; and supporting favorite charities, including sitting on the <a href="http://www.magnificat.com/foundation/about_us.asp">board of directors</a> of the U.S. Magnificat Foundation and co-founding the <a href="https://www.zermattsummit.org/">Zermatt Summit</a>, dedicated to &ldquo;humanizing globalization&rdquo; and projecting the Catholic Church&rsquo;s social teaching as an antidote to the World Economic Forum at Davos, Switzerland.</p>

<p>In a rare interview, senior international correspondent Victor Gaetan spoke to the humble paterfamilias to learn more about the enduring devotion of this legendary Catholic family, a pillar of European civilization, the Habsburgs. For the first time, the archduke, the son of Archduke Carl Ludwig of Austria (1918-2007), also reminisces about the relationship between Emperor Charles and Miklos Horthy (the Hungarian statesman who sent Blessed Charles into forced exile following World War I); the lost chance of Hungary&rsquo;s return to constitutional monarchy in 1990; and the meeting of Empress Zita and Cardinal&nbsp;J&oacute;zsef Mindszenty in Switzerland in 1972.</p>

<p style="text-align: center;">&nbsp;</p>

<p>&nbsp;</p>

<p><em>Your grandfather, Emperor Charles I of Austria and king of Hungary, who reigned from 1916 to 1918, was <a href="http://www.emperorcharles.org/why-canonize-an-emperor">well-known for</a> his devotion to God, to the Church and to his family. As a condition of ending World War I, President Woodrow Wilson </em><a href="https://catholicism.org/karl-hapsburg.html"><em>demanded</em></a><em> the empire be dissolved and your grandparents were exiled. Yet they bore this pain with dignity. Charles is the only 20th-century ruler to be </em><a href="http://w2.vatican.va/content/john-paul-ii/en/homilies/2004/documents/hf_jp-ii_hom_20041003_beatifications.html"><em>beatified</em></a> <em>&mdash; by Pope St. John Paul II in 2004. How is Blessed Charles&rsquo; cause for sainthood progressing?</em></p>

<p>The greatest work to establish sainthood is done before beatification. The <em>positio</em> is compiled, a whole 2,000-page history proving his life was heroic, and a miracle is identified. In 1960, <a href="http://www.emperorcharles.org/beatification-miracle">a Polish nun</a> living in Brazil was completely healed &mdash; she was bedridden, but after praying for my grandfather&rsquo;s intercession one night, she woke up and could walk. This was the first miracle.</p>

<p>The next step is canonization, and what is needed is a second miracle; only two or three are analyzed by the postulator, Andrea Ambrosi, who is in Rome. He is hopeful regarding one potential miracle in particular, but it takes some time to make sure everything is absolutely correct before you close the file. The Church, of course, has time, so everything goes quite slowly, but it is better not to make a mistake.</p>

<p>We had another miracle, but, sadly enough, it was a case of terminal cancer; and although the person healed totally, the individual died four years later from another cause. The Vatican wants the person to survive five years, so it could not count in the end.</p>

<p>It is interesting: One of the <a href="https://www.orlandosentinel.com/news/breaking-news/orl-baptist-saint-miracle-020108-story.html">potential miracles</a> is a breast-cancer survivor, and that person is not a believer, does not have the faith. People <em>around</em> that person prayed for the healing and obtained it. So a question is: Will that person find the faith or not?</p>

<p>No one is born a saint. It is a work in progress, your whole life. My grandfather for sure, he was always, always deeply Christian. Even as a child, he gave away things to the poor. He was already involved in his faith and in the <em>action</em> linked to faith.</p>

<p>&nbsp;</p>

<p><em>Blessed Charles and his wife, your grandmother, Empress Zita, were a very close, loving couple.&nbsp;His feast day is Oct. 21, the anniversary date of their marriage in 1911. What is the status of her cause?</em></p>

<p>For the last 10 years, on behalf of my family, I&rsquo;ve been <a href="http://associationimperatricezita.com/2340-2/">working on the process</a> of beatification for my grandmother. It is moving quite nicely. One miracle is being analyzed, and the lifetime research is finished. A total of 36 people testified about her. I was one. I was sworn in and had to answer 276 questions &mdash; 18 hours of interrogation. It is a very serious process.</p>

<p>&nbsp;</p>

<p><em>At your </em><a href="https://nanovic.nd.edu/events/2013/04/17/lecture-with-archduke-rudolf/"><em>talk at University of Notre Dame</em></a><em> six years ago, you told a fascinating story about Pope Pius X&rsquo;s prophesy that your grandfather would become the emperor when he was not a direct successor at the time. Did Empress Zita tell you that story herself, or did you read it?</em></p>

<p>Both. I knew her very well because she was not only my grandmother but also my godmother. We had a close relationship.</p>

<p>Between the two wars, she testified for the beatification of Pius X, and one of the accounts she shared was this: In 1911, she visited the Pope to receive a blessing for her upcoming marriage.</p>

<p>The Holy Father said, &ldquo;When you and Charles become emperor and empress, you will have to do whatever you can to make peace in Europe.&rdquo; He added, &ldquo;Charles is the present from God to Austria and your family for being faithful to the Church and the faith.&rdquo;</p>

<p>&nbsp;</p>

<p><em>Yet in 1911, Emperor Franz Josef was on the throne and his nephew Franz Ferdinand, the heir, was still alive. His assassination in 1914, which triggered World War I, put your grandfather in the line of succession. So the Pope gave your grandmother a mission, an assignment that was puzzling to her.</em></p>

<p>Absolutely, and devotion to peace was their way of life, so it was not a problem.</p>

<p>But at the time, when she walked out of the Vatican with her mother, the duchess of Bourbon-Palma, she turned to her mother, and said, &ldquo;Thank God he is not infallible in matters of politics,&rdquo; because she didn&rsquo;t quite believe his message. It was only after the assassination of Prince Ferdinand that she realized the truth of the whole thing, you see.</p>

<p>&nbsp;</p>

<p><em>Your grandfather died tragically at the age of 35 of pneumonia in 1922, leaving your grandmother to raise eight children in exile, with few resources. Yet she never lost faith and lived a long life. She died in 1989, at age 96. How did she explain why God allowed the evil that invaded Europe in the 20th century, such as communism?</em></p>

<p>She followed very closely what happened with the Church, and she knew very well about Fatima since 1917 [which occurred while her husband was emperor].</p>

<p>One of the mysteries of Fatima was that if the world did not convert, the communists would spread their bad ideology throughout the world, until Russia was consecrated to the Holy Virgin Mary. Finally, it was Pope John Paul II who did that. And then, obviously, communism fell.</p>

<p>Please don&rsquo;t quote her because she did not say this specifically, but knowing her, she knew very well: If you obey what God tells you, even through children [as in Fatima], you are on the right way; but if you don&rsquo;t, the consequences are the ones you chose because you did not follow the will of God.</p>

<p>&nbsp;</p>

<p><em>Empress Zita died in spring 1989, at age 96, in Vienna, Austria, before the fall of the Berlin Wall. With tens of thousands of Soviet troops in Hungary, the country&rsquo;s communist government allowed about 50,000 Hungarians to cross the border into Austria for </em><a href="https://www.youtube.com/watch?v=eBu2rx4kM7w"><em>Zita&rsquo;s funeral in Vienna</em></a><em>.&nbsp;Some 250,000 people participated in the funeral. What did her funeral say about the way your family is perceived in Hungary?&nbsp;</em></p>

<p>They absolutely realized that our family tried to stop the war [World War I] to help them and to do what we could as king and queen, because [being] queen and king is a holy service to a country. It&rsquo;s not ruling only; it is a service to a country and its people. So I think people realized that, but it did not translate into a movement either religious or political. The family is still very respected.</p>

<p style="text-align: center;"><img alt="" src="/images/uploads/map_Greater_austria_ethnic.svg_Gaetan.jpg" style="width: 682px; height: 519px;" /></p>

<p>&nbsp;</p>

<p><em>After the Berlin Wall fell in November 1989, Hungarian parliamentarian elections were held for the first time in May 1990. I understand that your uncle, Archduke <a href="http://www.ncregister.com/site/article/europes_soul">Otto von Habsburg</a>, the eldest son of Karl and Zita, the last&nbsp;</em><a href="https://en.wikipedia.org/wiki/List_of_heirs_to_the_Austrian_throne" target="_blank" title="List of heirs to the Austrian throne"><em>crown prince</em></a><em>&nbsp;(1916-1918), was asked by the new parliament, which elects the president, to stand as a candidate for the presidency. Is that so?</em></p>

<p>Yes. A majority of the parliamentarians who wanted him were from the Smallholders Party, I think, and some conservative groups. They asked my uncle Otto if he would accept to be elected president.&nbsp;And he said No, not unless he is called back because he should be king. And that ended that. I know many people were a little bit sad that he didn&rsquo;t say Yes, because probably the next step would have been to change the constitution to a kingdom again. This was in 1990.</p>

<p>&nbsp;</p>

<p><em>Yet his devotion to Hungary was so strong, he asked that his </em><em><a href="http://www.reformatus.hu/mutat/oekumenikus-aldassal-helyeztek-oeroek-nyugalomra-habsburg-otto-szivurnajat/">heart be interred</a> at the Benedictine Abbey of Pannonhalma, outside Budapest, while his body is buried in the Habsburg family crypt in Vienna.</em></p>

<p>Yes, and the hearts of Emperor Karl and Empress Zita are <a href="http://www.emperorcharles.org/blog/2018/3/10/eternal-love-the-hearts-of-karl-zita-enshrined-together">enshrined together</a> in the Loreto Chapel <em>at Muri Abbey</em><em>, </em>Switzerland.</p>

<p>&nbsp;</p>

<p><em>I&nbsp;read that Cardinal J&oacute;zsef Mindszenty met with your grandmother, Empress Zita, after his departure from Hungary in 1971. Did you ever meet Cardinal Mindszenty?</em></p>

<p>I met Cardinal Mindszenty once at the 80th birthday of my&nbsp;grandmother in 1972, in Switzerland. We celebrated on the Monday after Pentecost and always had a bishop or a priest attending her birthday celebrations. That year Cardinal Mindszenty came. I&nbsp;remember my grandmother speaking with him in fluent Hungarian. She was happy, and he was happy. He was a very young chaplain and participated in the crowning in 1916, so they had a lot of common memories.</p>

<p style="text-align: center;"><img alt="" src="/images/uploads/H.E._Cardinal_Mindszenty_from_Archduke_Gaetan.jpg" style="width: 682px; height: 519px;" /></p>

<p>&nbsp;</p>

<p><em>Did your&nbsp;grandmother and Cardinal Mindszenty talk about the regency?&nbsp;</em></p>

<p>I don&rsquo;t know because my&nbsp;grandmother was always very discreet. I think if she spoke to the cardinal &mdash; both of them, without even making a deal, knew that they would not tell other people what was said, so they could talk&nbsp;freely. What I know is that the regent, Miklos Horthy, who&nbsp;had betrayed his king [my grandparents], came to Brussels to ask my&nbsp;grandmother to pardon him, and she did it.</p>

<p>&nbsp;</p>

<p><em>When was that, approximately?</em></p>

<p>I don&rsquo;t know when exactly. All I know is my father&nbsp;told me that story because he was living in Brussels at the time. I suppose it was after he [Horthy] was overthrown by the Nazi regime in 1944.</p>

<p>Had Emperor Karl stayed in power, it was his intention to implement the following reforms: Develop the ministries of social affairs and of health; develop his monarchy into a federal state; implement agrarian reform for Bohemia and Hungary; create social-assistance programs and medical insurance; protect youth from vulgar literature; and grant autonomy to the different nationalities. My grandfather discussed autonomy with Archduke Franz-Ferdinand [the heir to the Habsburg throne whose assassination in Serbia led to World War], and they both agreed to implement this reform after the death of Emperor Franz Joseph.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><em>In the second part, the modest former banker talks about marriage, family and raising children in the faith. Four of his eight children are members of a religious order, the <a href="https://eucharistein.org/">Eucharistein Fraternity</a>, founded in 1996 in the French Alps by a Swiss priest, <a href="http://fatherdavidbirdosb.blogspot.com/2015/09/father-nicolas-buttet-catholic-founder.html">Father Nicolas Buttet</a>.</em><br />
&nbsp;</p>

<p><em>Did you pray for a vocation in your family? </em></p>

<p>My grandmother, Empress Zita [currently <a href="http://www.newliturgicalmovement.org/2009/12/cause-of-beatification-of-empress-zita.html#.XZF6ryV7mfU">considered for beatification</a>], always prayed that one of her children would join the Church. Then she prayed for her 33 grandchildren, that one be with the Church, and it did not happen. Yet prayers always last &hellip;</p>

<p>My wife and I also prayed for such a gift. We never thought that we would have <em>four </em>children asked by Jesus to follow him, but they said Yes, and so it happened.</p>

<p>&nbsp;</p>

<p><em>Where are they now?</em></p>

<p>All four are in this new order, devoted to the Blessed Sacrament and Franciscan in its spirituality. <em>Eucharistein</em> reflects that the Eucharist is at the center of their life.&nbsp;&nbsp;&nbsp;</p>

<p>Our son Johannes made his perpetual vows on June 22, the same day his younger brother, Thomas, &ldquo;received the clothing,&rdquo; as we say in French, <em>prendre la vie</em>, at the <a href="https://eucharistein.org/nos-maisons/epinassey-suisse/">main house</a> in Epinassey, Switzerland.</p>

<p>Johannes has been based at a <a href="https://eucharistein.org/nos-maisons/st-jeoire-france/">house in St.-Jeoire</a>, France, not far from Geneva, in the Haute-Savoie region. Our daughter, Marie-des-Neiges, took her perpetual vows last year. She is in St. Jeoire, as well.</p>

<p>And Joseph, our youngest child, who is 28 years old, lives in a Eucharistein house in Ch&ecirc;atau Rima, north of Grasse, lost in the mountains.</p>

<p>It is a beautiful place. They rebuilt an old convent, and now there are people buying land, building houses nearby, to be close to the monks like in the Middle Ages. It is truly fantastic.</p>

<p>&nbsp;</p>

<p><em>Tell me a bit about the charism of the order. What occupies the community?</em></p>

<p>They are very poor. For example, they never buy food, so if they don&rsquo;t get food, from neighbors or their own labor on the land, they don&rsquo;t eat. Although, it always comes.</p>

<p>They allow the poor people of our times &mdash; meaning those who live in the streets, those who drink or take drugs, things like that &mdash; they can come whenever they want. They only have to agree to work with their hands with the monks and the sisters, and they are fed and have a roof, then. They go to the Holy Mass every day, and they can leave when they want.</p>

<p>The community has the formal prayers which monks have: early in the morning. Of course, the Holy Mass, the Rosary, adoration, then in the evening again. The practice is <em>ora et labora</em>, <a href="https://eucharistein.org/sejour-a-la-fraternite/une-journee-type-a-la-fraternite/">prayer and work</a>, so they also have handwork and agriculture at the monastery.</p>

<p>Everything has been built over the last 20 years. Now, the Definitive Rules have been recognized by the Vatican, so that is very good news.</p>

<p>&nbsp;</p>

<p><em>How did you and your wife raise your children in the faith to receive such a bounty of vocations? First, how did you approach the task?</em></p>

<p>It&rsquo;s an important question! We <a href="https://www.youtube.com/watch?v=ujggwT8EX20">gave a talk in Montreal</a> on the transmission of faith two years ago. As we explained, my family has been Catholic for as long as we go back in history: 1,400 years. From one generation to the next, we transmitted more or less successfully the most precious of these presents, which is faith.</p>

<p>The principle vector or instrument for transmitting the faith is obviously the family.</p>

<p>My wife and I were engaged for two years. This long period allowed us to prepare our marriage.</p>

<p>To what can we compare a marriage? A priest once told me, we can compare a marriage to a ladder. There are two vertical pillars, the man and the woman, who look at each other, and they love each other. There are also the steps, which serve to climb and turn toward a third person, God, of course, and the children who come.</p>

<p>From the beginning, my wife and I made a decision to try to live our life in accordance with what we believe. So as the children grew, we took a lot of time to explain the faith and the liturgy to them.</p>

<p>&nbsp;</p>

<p><em>Please give our readers some examples of how you and your wife bolstered the children in faith.&nbsp;&nbsp;&nbsp;</em></p>

<p>We took them to Mass often, even during the week. We made sure they went to holy confession. In our days, you can&rsquo;t say, &ldquo;Children: Go to church!&rdquo; You have to say, &ldquo;Come with us to church.&rdquo; It is not the way it was 50 or 60 years ago.</p>

<p>We made pilgrimages with them, for example, to Medjugorje in Bosnia-Herzegovina and to Cz&#281;stochowa in Poland. A present given to a child is often quickly forgotten, but having common activity, the good influence lasts much longer. So we did several pilgrimages together, because pilgrimages within a family last for your whole life.</p>

<p>We gave them the right books to read. When they were smaller especially, we took care to introduce them to good books that would elevate their souls and their spirits and keep their consciences straight. In the evening, it was important to review these readings at home.</p>

<p>We were also very attentive to how our children were choosing their friends.</p>

<p>And we tried to avoid the internet, explaining how it could destroy them. Things like that. This is very big work.</p>

<p>&nbsp;</p>

<p><em>Absolutely, right! With your wisdom, knowledge of history and faith, 100 years after the Austro-Hungarian Empire and a century marked by destruction: What are the dangers facing us today? </em></p>

<p>Today? This is my own feeling.&nbsp;I read a lot. I pray a lot. I discuss a lot. Basically, we must be close to the years of the anti-Christ, because everything is in a horrible state. Look at how the population and the people live: The materialism, which is one of the main dangers, has become the master of most of the souls of the world. This is a terrible thing!</p>

<p>Basically, I have the feeling that the devil is working now, if I can say it, <em>like hell</em> on the world, to destroy the Church.&nbsp;&nbsp;And, obviously, he is helped by some people in the Church, also, which is very sad. We have to pray a lot and help the priests and the Church to change now and to become really Christian, in a way.</p>

<p>And I think this Pope is doing his best to move the whole thing in the right direction, but I would hate to be in his place because it must be so tough.</p>

<p style="text-align: right;"><em>Register senior correspondent&nbsp;<a href="http://www.ncregister.com/tags/7393">Victor Gaetan</a>&nbsp;is an&nbsp;award-winning&nbsp;international</em></p>

<p style="text-align: right;"><em>correspondent and a&nbsp;contributor to</em>&nbsp;Foreign Affairs&nbsp;<em>magazine and&nbsp;</em>The American Spectator.</p>

<p align="right">&nbsp;</p>

<p align="right">&nbsp;</p></div>
    

          
          <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        </div>
        
          <script type="text/javascript">
  var noMoreComments, entryId = '62247';
</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell view-comments-link" title="Click to fetch latest comments">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div id="comments-container" class="article-comments"></div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty" />
<input type="hidden" name="URI" value="daily-news/prayers-and-royalty-never-die-the-habsburg-dynasty" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="62247" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <!-- <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments. -->
        </p>
        <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


  <div wibbitz="embed-player-widget" class="video-ad"></div>


<div id="trending" class="rsb"></div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="/info/subscribe">Subscriptions</a>
      <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/?mobile=1" class="mobile-only">Mobile Site</a>
      <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
          </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2019 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//cdn4.wibbitz.com/national.catholic.register/embed.js" async></script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);

  $('.email-article-link').attr('href', 'mailto:?subject=' + encodeURIComponent(metaTitle) + '&body=' + encodeURIComponent(metaDescr) + '%0A%0A' + encodeURIComponent(metaUrl));
</script>

</body>
</html>





