
<!doctype html>
<html>
<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <!-- CAN Container tag for NCRegister.com-->
<script async="1">
  (function() {
    __mtm = [ '55bbf6162cceb4ae45ce5480', 'd36wtdrdo22bqa.cloudfront.net/mngr' ];
    var s = document.createElement('script');
    s.async = 1;
    s.src = '//' + __mtm[1] + '/mtm.js';
    var e = document.getElementsByTagName('script')[0];
    (e.parentNode || document.body).insertBefore(s, e);
  })();
</script>
<!-- End CAN Container tag for NCRegister.com-->
<script type="text/javascript">
  (function() {
    function async_load(script_url){
      var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
      var s = document.createElement('script'); s.src = protocol + script_url;
      var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    bm_website_code = '720BD26B5B3D490F';
    jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
    jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
  })();

  // Ads
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/1319756/Top_Banner', [728, 90], 'header-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Bottom_Banner', [728, 90], 'bottom-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Middle_Banner_Home', [728, 90], 'home-middle-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_Large_AdBar', [850, 50], 'fixed-bottom-banner-ad').addService(googletag.pubads());

    googletag.defineSlot('/1319756/Left_Sidebar_A', [180, 150], 'left-sidebar-a').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_B', [180, 150], 'left-sidebar-b').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_C', [180, 150], 'left-sidebar-c').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_D', [180, 150], 'left-sidebar-d').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_A', [300, 250], 'right-sidebar-a').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_B', [300, 250], 'right-sidebar-b').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_C', [300, 250], 'right-sidebar-c').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_D', [300, 250], 'right-sidebar-d').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_Article_1', [300, 250], 'embedded-ad-1').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_300x250_Fallback', [300, 250], 'NCR_300x250_Fallback').addService(googletag.pubads());

    googletag.defineSlot('/1319756/Article_Footer', [468, 60], 'article-footer-ad').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true, true);
    if (typeof metaTags != 'undefined')
      googletag.pubads().setTargeting('Keyword', metaTags);
    googletag.enableServices();
  });

  // Facebook
  window.fbAsyncInit = function() {
    FB.init({
      appId   : '347756275321330',
      xfbml   : true,
      version : 'v2.7'
    });
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  // Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
         })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-767764-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  function getCookie(cname) {
    var cs = document.cookie.split(/;\s*/),
        name = cname + '=';
    for (var i = 0; i < cs.length; i++) {
      if (cs[i].indexOf(name) == 0)
        return cs[i].substr(name.length);
    }
    return '';
  }

  function setCookie(cname, value, expDays) {
    var c = cname + '=' + value;
    if (expDays) {
      var d = new Date();
      d.setTime(d.getTime() + expDays * 24 * 60 * 60 * 1000);
      c += '; expires=' + d.toUTCString() + '; path=/';
    }
    document.cookie = c;
  }
</script>

  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>&#8216;Populorum Progressio&#8217; at 50: Is It Still Relevant? | ncregister.com</title>
<link rel="canonical" href="http://www.ncregister.com/daily-news/populorum-progressio-at-50-is-it-still-relevant">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/daily-news/populorum-progressio-at-50-is-it-still-relevant">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/daily-news/populorum-progressio-at-50-is-it-still-relevant">
<meta property="og:description" content="COMMENTARY: Despite disagreement surrounding some of its prudential judgments, Pope Paul VI’s encyclical has proven a lasting source of...">
<meta property="og:title" content="&#8216;Populorum Progressio&#8217; at 50: Is It Still Relevant?">
<meta property="og:image" content="http://www.ncregister.com/images/editorial/CNA_58c81825cd70f_125927.jpg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@NC_Register">
<meta name="twitter:url" content="http://www.ncregister.com/daily-news/populorum-progressio-at-50-is-it-still-relevant">
<meta name="twitter:description" content="COMMENTARY: Despite disagreement surrounding some of its prudential judgments, Pope Paul VI’s encyclical has proven a lasting source of...">
<meta name="twitter:title" content="&#8216;Populorum Progressio&#8217; at 50: Is It Still Relevant?">
<meta name="twitter:image" content="http://www.ncregister.com/images/editorial/CNA_58c81825cd70f_125927.jpg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/daily-news/populorum-progressio-at-50-is-it-still-relevant',
      metaPath = 'daily-news/populorum-progressio-at-50-is-it-still-relevant',
      metaTitle = "&#8216;Populorum Progressio&#8217; at 50: Is It Still Relevant?",
      metaTags = ['    Matthew E. Bunson  '.trim(), '    Commentary  '.trim()];
  if ("authentic human development, matthew bunson, populorum progressio" != '')
    [].push.apply(metaTags, "authentic human development, matthew bunson, populorum progressio".split(', '));
</script>

</head>
<body>
  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="http://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="http://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="http://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="http://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="http://pubads.g.doubleclick.net/gampad/clk?id=53318596&iu=/1319756/Click_Tracker">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=917MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=917GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="/info/opt-in-popup" class="subscribe-popup item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318476&iu=/1319756/Click_Tracker" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="http://www.ewtn.com/cataloguefeatured/" target="_blank">Store</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="/info/opt-in-popup" class="subscribe-popup"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>
<div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>

<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div class="ad-slot header">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=68" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=68">
  </a>
</div>

    </div>
    <div class="header-right header-ad">
      <div class="ad-slot header">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=69" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=69">
  </a>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="share-count-container">
    <div id="share-count">0</div>
    <div>Shares</div>
  </div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" href="/site/email/53110">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" href="/site/email/53110">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    <div class="entry">
      <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
        <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
      </a>
      <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/53110" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/53110" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        
            
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="Pope Paul VI visits the Fatima Shrine in Portugal on May 13, 1967." src="/images/editorial/CNA_58c81825cd70f_125927.jpg"></div>
    <div class="article-image-caption">Pope Paul VI visits the Fatima Shrine in Portugal on May 13, 1967. (L’Osservatore Romano)</div>
    <div class="article-section">
        Commentary  &nbsp;|&nbsp; Apr. 25, 2017
  </div>
  <div class="article-title">&#8216;Populorum Progressio&#8217; at 50: Is It Still Relevant?</div>
      <div class="article-subhead">COMMENTARY: Despite disagreement surrounding some of its prudential judgments, Pope Paul VI’s encyclical has proven a lasting source of papal reflection and action.</div>
    <div class="article-author">    Matthew E. Bunson  </div>
    <div class="article-body"><p>Fifty years ago, Pope Blessed Paul VI issued his only encyclical devoted to Catholic social teaching, <a href="http://w2.vatican.va/content/paul-vi/en/encyclicals/documents/hf_p-vi_enc_26031967_populorum.html"><em>Populorum Progressio</em></a> (The Development of Peoples). The encyclical was the second to last he would write, and it came only a year before his monumental teaching on the sanctity of life in the 1968 teaching on contraception, <a href="http://w2.vatican.va/content/paul-vi/en/encyclicals/documents/hf_p-vi_enc_25071968_humanae-vitae.html"><em>Humanae Vitae</em></a> (The Regulation Birth).</p>

<p>While it was not a hauntingly prophetic document like <em>Humanae Vitae</em>, <em>Populorum Progressio</em> has proven remarkably enduring. To be sure, there are challenges to the prudential judgments that Paul offers in a text that, in its technical solutions, was a product of its era, but three popes &mdash; St. John Paul II, Benedict XVI and Francis &mdash; have celebrated and applied its teachings to fresh circumstances.</p>

<p>As Pope Benedict said of it in his own 2009 social encyclical, <a href="http://w2.vatican.va/content/benedict-xvi/en/encyclicals/documents/hf_ben-xvi_enc_20090629_caritas-in-veritate.html"><em>Caritas in Veritate</em></a> (Integral Human Development in Charity and Truth), &ldquo;I express my conviction that <em>Populorum Progressio</em> deserves to be considered &lsquo;the <a href="http://w2.vatican.va/content/leo-xiii/en/encyclicals/documents/hf_l-xiii_enc_15051891_rerum-novarum.html"><em>Rerum Novarum</em></a> of the present age,&rsquo; shedding light upon humanity&rsquo;s journey towards unity,&rdquo; referring to Pope Leo XIII&rsquo;s groundbreaking 1891 encyclical on capital and labor.</p>

<p>&nbsp;</p>

<p><strong>Papal Correctives</strong></p>

<p><em>Populorum Progressio</em> was issued in 1965, only two years after the end of the Second Vatican Council. It was, therefore, very much a product of the Council. Pope John Paul II wrote, &ldquo;<em>Populorum Progressio</em>&nbsp;is a kind of response to the Council&rsquo;s appeal with which the constitution&nbsp;<a href="http://www.vatican.va/archive/hist_councils/ii_vatican_council/documents/vat-ii_const_19651207_gaudium-et-spes_en.html"><em>Gaudium et Spes</em>&nbsp;</a>begins [by noting]: &lsquo;The joys and the hopes, the griefs and the anxieties of the people of this age, especially those who are poor or in any way afflicted.&rsquo; &hellip; This poverty and underdevelopment are, under another name, the &lsquo;griefs and the anxieties&rsquo; of today, of &lsquo;especially those who are poor.&rsquo; Before this vast panorama of pain and suffering, the Council wished to suggest horizons of joy and hope&rdquo; (<em><a href="http://w2.vatican.va/content/john-paul-ii/en/encyclicals/documents/hf_jp-ii_enc_30121987_sollicitudo-rei-socialis.html">Sollicitudo Rei Socialis</a></em>, 6).</p>

<p>Since its publication, the encyclical has been criticized for its granular reflections on technical solutions and its time-locked prudential judgments. As Samuel Gregg recently <a href="http://www.crisismagazine.com/2017/paul-vi-unexpected-lessons-populorum-progressio">noted</a> in <em>First Things</em>, &ldquo;It remains unclear why&nbsp;<em>Populorum Progressio</em>&nbsp;entered into the micro-details of these questions and effectively engaged in policy advocacy about issues to which there&rsquo;s often no single right answer for Catholics. Such tendencies, however, continue to characterize much Catholic social teaching.&rdquo;</p>

<p>Pope Paul was especially critical of the potential of free trade as a means of overcoming poverty &mdash; an approach then consonant with much of the now-disputed economic thinking in the 1960s &mdash; and promoted the role of international aid to alleviate poverty.</p>

<p>Thomas Woods, in his <a href="https://www.amazon.com/Church-Market-Catholic-Defense-Economics/dp/0739110365">2005 study</a> &ldquo;The Church and the Market: A Catholic Defense of the Free Economy,&rdquo; wrote, &ldquo;<em>Populorum Progressio</em> takes for granted that the developing world needs outside assistance from the developed world. &hellip; In some cases the destructive policies that foreign aid make possible are the very ones advocated by <em>Populorum Progressio </em>as positive good and sure paths to prosperity&rdquo; (pp. 135, 138).</p>

<p>The prudential judgments of Pope Paul on trade were given a corrective of sorts by St. John Paul II in the 1991 encyclical <a href="http://w2.vatican.va/content/john-paul-ii/en/encyclicals/documents/hf_jp-ii_enc_01051991_centesimus-annus.html"><em>Centesimus Annus</em></a> (The Hundredth Anniversary of <em>Rerum Novarum</em>), even as that saintly pontiff celebrated <em>Populorum</em>. Speaking of free trade, John Paul II wrote, &ldquo;Even in recent years it was thought that the poorest countries would develop by isolating themselves from the world market and by depending only on their own resources. Recent experience has shown that countries which did this have suffered stagnation and recession, while the countries which experienced development were those which succeeded in taking part in the general interrelated economic activities at the international level&rdquo; (<em>Centesimus Annus</em>, 33).</p>

<p>And Pope Paul had considerable confidence in international aid and the transfer of capital from wealthier countries to poorer ones.</p>

<p>&ldquo;We would ask world leaders,&rdquo; Paul wrote, &ldquo;to set aside part of their military expenditures for a world fund to relieve the needs of impoverished peoples.&rdquo; An optimistic proposal at the time, 50 years on it is rife with peril for developing countries in part because of economic exploitation and what Pope Francis terms &ldquo;ideological colonialism,&rdquo; including gender theory that is imposed by developed countries as a precondition to aid.</p>

<p>Pope Francis said on the flight back to Rome from Manila in 2015, &ldquo;This is the ideological colonization. It colonizes the people with an idea that changes, or wants to change, a mentality or a structure.&rdquo;</p>

<p>&nbsp;</p>

<p><strong>The Legacy of Integral Development</strong></p>

<p>Despite the controversy surrounding some of its prudential judgments, <em>Populorum Progressio</em> has proven a lasting source of papal reflection and action because of its central theme of integral development. Pope Paul suggested that the world needed a new humanism.</p>

<p>&ldquo;If development,&rdquo; he wrote, &ldquo;calls for an ever-growing number of technical experts, even more necessary still is the deep thought and reflection of wise men in search of a new humanism, one which will enable our contemporaries to enjoy the higher values of love and friendship, of prayer and contemplation, and thus find themselves. This is what will guarantee man&rsquo;s authentic development &mdash; his transition from less than human conditions to truly human ones.&rdquo;</p>

<p>Pope John Paul II used his 1987 encyclical <em>Sollicitudo Rei Socialis</em> to mark the 20th anniversary of <em>Populorum Progressio</em> and stressed, &ldquo;True development cannot consist in the simple accumulation of wealth and in the greater availability of goods and services, if this is gained at the expense of the development of the masses, and without due consideration for the social, cultural and spiritual dimensions of the human being.&rdquo;</p>

<p>In his turn, Pope Benedict, some 22 years later, used<em> Caritas in Veritate</em> to study integral development.</p>

<p>&ldquo;My venerable predecessor Pope Paul VI In 1967,&rdquo; Benedict wrote, &ldquo;illuminated the great theme of the development of peoples with the splendor of truth and the gentle light of Christ&rsquo;s charity. He taught that life in Christ is the first and principal factor of development, and he entrusted us with the task of traveling the path of development with all our heart and all our intelligence.&rdquo;</p>

<p>Is integral development still relevant? Pope Francis certainly thinks so. From the start of his pontificate, he has included integral development as one of the key elements of his vision for Catholic social teaching.</p>

<p>In a homily for a Mass celebrating the 50th anniversary of the encyclical, for example, Francis&rsquo; secretary of state, Cardinal Pietro Parolin, proclaimed:</p>

<blockquote>
<p>The treatment proposed by the Holy Father [Blessed Paul] also remains valid and timely: namely, a human development that is both &ldquo;integral&rdquo; and &ldquo;fraternal.&rdquo; The encyclical sets out the coordinates of an integral development of the human person and a fraternal development of humanity, two themes which can be considered as the axes around which the text is structured. Development consists in the passage from less humane living conditions to more humane living conditions: What are less than human conditions? The material poverty of those who lack the bare necessities of life and the moral poverty of those who are crushed under the weight of their own self-love; oppressive political structures resulting from the abuse of ownership or the improper exercise of power, from the exploitation of the worker or unjust transactions.</p>
</blockquote>

<p><em>Populorum Progressio</em> has also provided a framework for several of Francis&rsquo; most significant writings, including the post-synodal exhortation <a href="http://w2.vatican.va/content/francesco/en/apost_exhortations/documents/papa-francesco_esortazione-ap_20131124_evangelii-gaudium.html"><em>Evangelii Gaudium</em></a> (The Joy of the Gospel) and his recent encyclical <a href="http://w2.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20150524_enciclica-laudato-si.html"><em>Laudato Si</em></a> (Care for Our Common Home). In addition, Francis has sought to apply Pope Paul&rsquo;s aspirations for integral development in his reform of the Roman Curia. The Pope merged several Vatican offices &mdash; the Pontifical Councils for Justice and Peace, for the Pastoral Care of Migrants and Itinerant People, for Health Pastoral Care and <em>Cor Unum</em> &mdash; to create an office with the task of &ldquo;promoting integral human development.&rdquo;</p>

<p>What this means for Francis in present circumstances was detailed in an address to the participants attending an International conference marking the 50th anniversary in early April. Integral human development should, he said, &ldquo;integrate the different peoples of the earth. &hellip; Everyone has a contribution to make to the whole of society. Everyone has a feature that can be used to live together. No one is excluded from making something for the good of all. This is both a right and a duty.&rdquo;</p>

<p>Half a century after its release, <em>Populorum Progressio</em> still speaks with some relevance about the dignity of the human person in the modern world.</p>

<p>In words that echoed Pope Paul, Francis concluded his address to the conference with the admonition that authentic human development demands the integration of&nbsp;body and soul, but this integration also requires that &ldquo;no development work can really achieve its purpose if it does not respect the place where God is present to us and speaks to our hearts.&rdquo;</p>

<p>&nbsp;</p>

<p style="text-align: right;"><a href="http://www.ncregister.com/blog/mbunson" target="_blank"><em>Matthew E. Bunson</em></a><em>, Ph.D., is a Register senior editor </em></p>

<p style="text-align: right;"><em>and a senior contributor to EWTN News.</em></p></div>
    

        
        <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        
          <script type="text/javascript">var noMoreComments;</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div class="article-comments">
    
  </div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/daily-news/populorum-progressio-at-50-is-it-still-relevant"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/daily-news/populorum-progressio-at-50-is-it-still-relevant" />
<input type="hidden" name="URI" value="daily-news/populorum-progressio-at-50-is-it-still-relevant" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="53110" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments.
        </p>
                  <p class="captcha" >Please enter the word you see in the image below:<br />
            <input class="text" type="text" name="captcha" value="" maxlength="20" /><br />
            <img src="http://www.ncregister.com/images/captchas/1493124760.5444.jpg" width="140" height="30" style="border:0;" alt=" " /></p>
                <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


<div id="trending">
  <h1>Trending</h1>
  <div class="trending-panel">
     
      <div id="trending-entry-1" class="trending-entry lo-row">
        <div class="count lo-cell">
          1.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/dont-judge-how-to-respond-when-your-relativistic-friend-quotes-jesus">&#8216;Don&#8217;t Judge&#8217; &#8212; How to Respond When Your Relativistic Friend Quotes Jesus</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/dont-judge-how-to-respond-when-your-relativistic-friend-quotes-jesus">
                <img src="/images/sized/images/editorial/rsz_colin-carey-71130_Bible_unsplash-85x85.jpg" width="85" height="85"  alt="&#8216;Don&#8217;t Judge&#8217; &#8212; How to Respond When Your Relativistic Friend Quotes Jesus" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-2" class="trending-entry lo-row">
        <div class="count lo-cell">
          2.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/kwarner/our-catholic-faith-defines-us-says-family-with-18-kids">&#8216;Our Catholic Faith Defines Us,&#8217; Says Family with 18 Kids</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/kwarner/our-catholic-faith-defines-us-says-family-with-18-kids">
                <img src="/images/sized/images/uploads/Warner-KINGFAMILY-85x85.jpg" width="85" height="85"  alt="&#8216;Our Catholic Faith Defines Us,&#8217; Says Family with 18 Kids" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-3" class="trending-entry lo-row">
        <div class="count lo-cell">
          3.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/jimmy-akin/when-precisely-did-jesus-die-the-year-month-day-and-hour-revealed">7 clues tell us *precisely* when Jesus died (the year, month, day, and hour revealed)</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/jimmy-akin/when-precisely-did-jesus-die-the-year-month-day-and-hour-revealed">
                <img src="/images/sized/images/uploads/jesus_before_pilate_jekel-85x85.jpg" width="85" height="85"  alt="7 clues tell us *precisely* when Jesus died (the year, month, day, and hour revealed)" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-4" class="trending-entry lo-row">
        <div class="count lo-cell">
          4.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/edward-pentin/vatican-orders-matthew-festing-not-to-travel-to-rome-for-order-of-malta-ele">Vatican Orders Matthew Festing Not to Travel to Rome for Order of Malta Election</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/edward-pentin/vatican-orders-matthew-festing-not-to-travel-to-rome-for-order-of-malta-ele">
                <img src="/images/sized/images/uploads/Screen_Shot_2017-04-19_at_00.34.25-1-85x85.png" width="85" height="85"  alt="Vatican Orders Matthew Festing Not to Travel to Rome for Order of Malta Election" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-5" class="trending-entry lo-row">
        <div class="count lo-cell">
          5.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/50-catholic-converts-notable-new-church-members-over-the-last-century">50 Catholic Converts: Notable Churchgoers of the Last Century</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/50-catholic-converts-notable-new-church-members-over-the-last-century">
                <img src="/images/sized/images/editorial/0416_00010_pg2-85x85.jpg" width="85" height="85"  alt="50 Catholic Converts: Notable Churchgoers of the Last Century" />
            </a>
          </div>
              </div>
              <div id="right-sidebar-b" class="ad-slot middle">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-b'); });
  </script>
</div>
           
      <div id="trending-entry-6" class="trending-entry lo-row">
        <div class="count lo-cell">
          6.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/six-things-people-get-wrong-about-the-resurrection">Six Things People Get Wrong About the Resurrection</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/six-things-people-get-wrong-about-the-resurrection">
                <img src="/images/sized/images/editorial/resOFchrist682carlbloch-85x85.jpg" width="85" height="85"  alt="Six Things People Get Wrong About the Resurrection" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-7" class="trending-entry lo-row">
        <div class="count lo-cell">
          7.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/ethics-mathematics-and-the-rosary-an-ex-atheist-discusses-her-conversion">Ethics, Mathematics and the Rosary: An Ex-Atheist Discusses Her Conversion</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/ethics-mathematics-and-the-rosary-an-ex-atheist-discusses-her-conversion">
                <img src="/images/sized/images/editorial/LeahLibrescoSargeant_provided-85x85.jpg" width="85" height="85"  alt="Ethics, Mathematics and the Rosary: An Ex-Atheist Discusses Her Conversion" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-8" class="trending-entry lo-row">
        <div class="count lo-cell">
          8.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/cgress/the-hidden-connection-between-mary-and-divine-mercy">The Hidden Connection Between Mary and Divine Mercy</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/cgress/the-hidden-connection-between-mary-and-divine-mercy">
                <img src="/images/sized/images/uploads/Gress-MARYANDMERCY-85x85.jpg" width="85" height="85"  alt="The Hidden Connection Between Mary and Divine Mercy" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-9" class="trending-entry lo-row">
        <div class="count lo-cell">
          9.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/a-minnesota-monk-takes-on-isis">A Minnesota Monk Takes on ISIS</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/a-minnesota-monk-takes-on-isis">
                <img src="/images/sized/images/editorial/rsz_2015columbastewart-85x85.jpg" width="85" height="85"  alt="A Minnesota Monk Takes on ISIS" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-10" class="trending-entry lo-row">
        <div class="count lo-cell">
          10.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/catholic-church-to-canonize-fatima-visionaries-during-pope-francis-may-visi">Catholic Church to Canonize Fatima Visionaries During Pope Francis&#8217; May Visit</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/catholic-church-to-canonize-fatima-visionaries-during-pope-francis-may-visi">
                <img src="/images/sized/images/editorial/FranciscoJacintaMarto-85x85.jpg" width="85" height="85"  alt="Catholic Church to Canonize Fatima Visionaries During Pope Francis&#8217; May Visit" />
            </a>
          </div>
              </div>
                        
  </div>
</div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div class="ad-slot bottom">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=71" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=71">
  </a>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318596&iu=/1319756/Click_Tracker">Subscriptions</a>
      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318476&iu=/1319756/Click_Tracker" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/info/opt-in-popup" class="subscribe-popup">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
    </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2017 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
    Accessed from 54.224.77.253
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>
<script type="text/javascript">
  function neverShowPopup() {
    setCookie('opt-in-hide', true, 365);
    jQuery.fancybox.close();
  }

  function showSubscribePopup(days) {
    if (getCookie('opt-in-hide') != '')
      return false;

    if (getCookie('opt-in-set') == '') {
      setCookie('opt-in-set', true, 365);
      setCookie('opt-in-hide', true, days);
      return false;
    }

    setCookie('opt-in-set', true, 365);
    setCookie('opt-in-hide', true, days);
    jQuery.fancybox.open({
      href: '/info/opt-in-popup/auto',
      padding: 0,
      type: 'iframe',
      closeBtn: false
    });
    return true;
  }

  function showInterstitial() {
    if (getCookie('interstitial-hide') != '')
      return;

    var iPopupDays = 2,
        showSubs = showSubscribePopup(iPopupDays * 3);

    setCookie('interstitial-hide', true, iPopupDays);

    if (!showSubs) {
      jQuery.fancybox.open({
        href: '/message',
        type: 'iframe',
        padding: 0,
        width: 800,
        height: 625,
        fitToView: false,
        autoSize: false
      });
    }
  }

  var interstitialOn = '2016-12-12T05:00Z|2017-04-14T05:00Z';
  if (interstitialOn == 'no' || interstitialOn == 'off')
    interstitialOn = false;
  else {
    var parts = interstitialOn.split('|'),
        now = new Date(),
        isStart = new Date(parts[0]),
        isStop = new Date(parts[1]);
    interstitialOn = isStart <= now && now < isStop;
  }
  if (interstitialOn)
    showInterstitial();
  else
    showSubscribePopup(7);
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  var fbWait = [ 3000, 9000 ],
      fbShareRetry = 0;
  function getFbShares() {
    $.ajax({
      url: 'http://graph.facebook.com/?fields=share&id=' + encodeURIComponent(metaUrl),
      dataType: 'json',
      success: function(data) {
        if (data.share) {
          $('#share-count').html(data.share.share_count);
          $('.share-count-container').show();
        } else if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      },
      error: function(resp) {
        if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      }
    });
  }
  getFbShares();

  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);
</script>

</body>
</html>





