<!doctype html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Pope&#8217;s Visit to Arabian Peninsula &#8216;a Special Grace&#8217;</title>
<link rel="canonical" href="http://www.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace">
<meta property="og:description" content="Such a visit, which featured a papal Mass and the signing of a fraternal Muslim-Catholic joint declaration condemning violence committed ...">
<meta property="og:title" content="Pope&#8217;s Visit to Arabian Peninsula &#8216;a Special Grace&#8217;">
<meta property="og:image" content="http://www.ncregister.com/images/editorial/UAE_Pentin_SFO3519.jpg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:url" content="http://www.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace">
<meta name="twitter:description" content="Such a visit, which featured a papal Mass and the signing of a fraternal Muslim-Catholic joint declaration condemning violence committed ...">
<meta name="twitter:title" content="Pope&#8217;s Visit to Arabian Peninsula &#8216;a Special Grace&#8217;">
<meta name="twitter:image" content="http://www.ncregister.com/images/editorial/UAE_Pentin_SFO3519.jpg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace',
      metaPath = 'daily-news/popes-visit-to-arabian-peninsula-a-special-grace',
      metaTitle = "Pope's Visit to Arabian Peninsula 'a Special Grace'",
      metaDescr = "Such a visit, which featured a papal Mass and the signing of a fraternal Muslim-Catholic joint declaration condemning violence committed ...",
      metaTags = ['Edward Pentin', 'Vatican'];
  if ("catholic-muslim dialogue, edward pentin, papal travels, pope francis, united arab emirates" != '')
    [].push.apply(metaTags, "catholic-muslim dialogue, edward pentin, papal travels, pope francis, united arab emirates".split(', '));
</script>

  <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    articlePubDate: "2019-02-07",
    articleSection: "Vatican",
    articleAuthor: "Edward Pentin",
    articleImageCredit: "Vatican Media/National Catholic Register"
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB6S87');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">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</script>
<script async src="https://cdn.onthe.io/io.js/2xVbjp7MTWBn"></script>
<script>
  if (navigator.userAgent.indexOf('AhrefsBot') < 0) {
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
      page_url: window.location.href,
      page_url_canonical: 'http://www.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace',
      page_title: "Pope&#8217;s Visit to Arabian Peninsula &#8216;a Special Grace&#8217;",
      page_type: "article",
      article_authors: ["Edward Pentin"],
      article_categories: metaTags,
      article_type: "Vatican",
      article_publication_date: "Thu, 07 Feb 2019 03:06:41 -0500",
      page_language: "en"
    });
  }
</script>

</head>
<body>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
  <a href="/college-guide" class="item">College Guide</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="http://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="http://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="http://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="http://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="/info/subscribe">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=919MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=919GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="/info/opt-in" target="_blank" class="item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="http://www.ewtn.com/cataloguefeatured/" target="_blank">Store</a>
    <a href="http://www.catholicnewsagency.com/?utm_source=NCR%20Header%20Link" target="_blank">CNA</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="/info/opt-in" target="_blank"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>
<div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>

<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="share-count-container">
    <div id="share-count">0</div>
    <div>Shares</div>
  </div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" class="email-article-link">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" class="email-article-link">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/59508" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/59508" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        <div data-io-article-url="http://www.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace">
          
              
  
  
  
  
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="An Arab boy greeted the Pope in Spanish Feb. 3: ‘It is my pleasure to welcome you to my country. I hope you enjoy Abu Dhabi and feel at home.’ Francis replied, ‘Congratulations on the Spanish.’ " src="/images/editorial/UAE_Pentin_SFO3519.jpg"></div>
    <div class="article-image-caption">An Arab boy greeted the Pope in Spanish Feb. 3: ‘It is my pleasure to welcome you to my country. I hope you enjoy Abu Dhabi and feel at home.’ Francis replied, ‘Congratulations on the Spanish.’  (Vatican Media/National Catholic Register)</div>
    <div class="article-section">
    <a href="/sections/vatican">Vatican</a>&nbsp;|&nbsp; Feb. 7, 2019
  </div>
  <div class="article-title">Pope&#8217;s Visit to Arabian Peninsula &#8216;a Special Grace&#8217;</div>
      <div class="article-subhead">Such a visit, which featured a papal Mass and the signing of a fraternal Muslim-Catholic joint declaration condemning violence committed in the name of religion, was unthinkable until very recently.



</div>
    <div class="article-author">Edward Pentin</div>
    <div class="article-body"><p>ABU DHABI &mdash; Few papal trips have been quite so historically significant, momentous and widely welcomed as Pope Francis&rsquo; fleeting 39-hour visit to Abu Dhabi in the United Arab Emirates (UAE).</p>

<p>From the first-ever papal Mass in the Arab Peninsula, the cradle of Islam, to the signing of a Muslim-Catholic <a href="http://w2.vatican.va/content/francesco/en/travels/2019/outside/documents/papa-francesco_20190204_documento-fratellanza-umana.html">declaration</a> underlining brotherhood and condemning all violence in the name of religion, the historic Feb. 3-5 apostolic voyage would have been unthinkable just over a decade ago.</p>

<p>&ldquo;It was an extremely spiritual experience for many, and I know many were teary-eyed, as they had never expected that Pope Francis would visit the United Arab Emirates,&rdquo; Bishop Paul Hinder, the apostolic vicar of Southern Arabia, told the Register Feb. 6.</p>

<p>The Swiss-born bishop, who said the visit was a &ldquo;special grace&rdquo; after 15 years of episcopal service in the region, said his heart was &ldquo;warmed&rdquo; and &ldquo;overwhelmed&rdquo; at the welcome the Pope received from some 150,000 people who came to the open-air Mass in Abu Dhabi.</p>

<p>For Pope Francis, &ldquo;<a href="http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2019/02/04/190204e.html">fraternity</a>&rdquo; was the keyword. The trip, he said, marked a &ldquo;<a href="http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2019/02/06/190206a.html">new page</a>&rdquo; in the history of dialogue between Christianity and Islam and was meant as a pushback against what Francis called a &ldquo;strong temptation to see a clash between Christian and Islamic civilizations.&rdquo;</p>

<p>Providence, the Holy Father said, had wished that a pope called Francis would make the historic journey on the 800th anniversary of St. Francis of Assisi&rsquo;s visit to Sultan al-Malik al-Kamil.</p>

<p>The Pope and the Vatican principally wanted the visit to be one of peace, reconciliation and dialogue in a country the Holy Father described as a &ldquo;crossroads between East and West, a multiethnic and multireligious &lsquo;oasis,&rsquo; and therefore a place well suited to promoting the culture of encounter.&rdquo;</p>

<p>For the UAE, whose government has been working toward a papal visit for years, the trip served to underscore their drive to portray an image of tolerance and openness in the Arabian Peninsula, which for centuries was closed to other religions and forbade churches. Today, nearly 1 million Catholics live in the UAE, a country of 9.4 million, and all are immigrants.</p>

<p>Peter Hellyer, an historian and commentator on UAE affairs, said some political and diplomatic calculation was certainly behind the visit, but added that the government had wanted to show the world the scope for developing &ldquo;real dialogue&rdquo; between Islam and Christianity and that the UAE has a &ldquo;positive story to tell&rdquo; in a region marked by &ldquo;negative global perceptions of strife.&rdquo; &nbsp;</p>

<p>He observed &ldquo;palpable excitement&rdquo; remained a day after the historic visit, which &ldquo;continues to be a feature of conversation, not just among the country&rsquo;s Catholic community, but more widely.&rdquo; Officials, he said, were &ldquo;tired but delighted, enthused and satisfied&rdquo; with the way the visit had gone.</p>

<p>But the trip was not, perhaps predictably, without controversy, particularly around a passage in the declaration on human fraternity, signed by Francis and the grand imam of Al-Azhar University on Feb. 4.</p>

<p>The passage states that the &ldquo;pluralism and the diversity of religions&rdquo; are &ldquo;willed by God.&rdquo; On the plane back from Abu Dhabi, the Pope stressed the document was written &ldquo;in the spirit of Vatican II,&rdquo; and had been checked by the papal theologian.</p>

<p>Informed sources say Dominican Father&nbsp;Wojciech Giertych was &ldquo;sort of&rdquo; consulted but&nbsp;did not see the final version&nbsp;and at least one of his recommendations (calling on Muslim nations to recognise man&rsquo;s right to &ldquo;liberty&rdquo;) were not included.</p>

<p>&nbsp;</p>

<p><strong>The Visit&rsquo;s Impact</strong></p>

<p>Attention is now turning to the overall impact of the visit. Bishop Hinder said it was &ldquo;too early&rdquo; to pinpoint tangible results, but the Pope had left &ldquo;concrete messages&rdquo; and a &ldquo;call to action on how the region can achieve peace,&rdquo; especially in countries such as nearby war-torn Yemen, which, Bishop Hinder said, need to enact such changes &ldquo;as soon as possible to avert the humanitarian crises they suffer, such as famine and migration.&rdquo;</p>

<p>As for the UAE, whose widely hailed tolerance analysts caution should be <a href="https://www.nationalreview.com/2019/02/POPE-FRANCIS-UAE-TOLERANCE-AGENDA/">kept in perspective</a>, the papal visit will have helped the country&rsquo;s Muslim majority to &ldquo;become aware&rdquo; of the &ldquo;vibrant Christian communities that live amongst them,&rdquo; according to Hellyer. He also believes the UAE&rsquo;s rulers have also shown themselves to be &ldquo;fully committed&rdquo; to respecting &ldquo;the country&rsquo;s diverse faiths,&rdquo; offering Christians &ldquo;real assurance for now and for the future.&rdquo;</p>

<p>Bishop Hinder called the UAE&rsquo;s organizing of a <a href="http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2019/02/05/190205b.html">public papal Mass</a> a &ldquo;tremendous move&rdquo; in the face of &ldquo;security threats and religious discord in the region.&rdquo;</p>

<p>But full citizenship rights &mdash; something still denied to Christian immigrants and other minorities in the UAE and other nations in the Arab Peninsula &mdash; remain a thorny issue for the region, even though the joint document on human fraternity called for such rights and an end to the use of the term &ldquo;minorities,&rdquo; which, it says, &ldquo;paves the way for hostility and discord.&rdquo;</p>

<p>Yet just as many never expected such a visit as this, so the Pope is placing the impact of this &ldquo;<a href="http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2019/02/06/190206a.html">trip of God&rsquo;s surprises</a>&rdquo; firmly in the hands of God.</p>

<p>&ldquo;Let us therefore praise him and his providence,&rdquo; he told the faithful on his return to Rome, &ldquo;and let us pray that the seeds sown may bring fruit according to his will.&rdquo;</p>

<p align="right"><em><a href="http://www.ncregister.com/blog/edward-pentin">Edward Pentin</a> is the Register&rsquo;s Rome correspondent.</em></p></div>
    

          
          <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        </div>
        
          <script type="text/javascript">
  var noMoreComments, entryId = '59508';
</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell view-comments-link" title="Click to fetch latest comments">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div id="comments-container" class="article-comments"></div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/daily-news/popes-visit-to-arabian-peninsula-a-special-grace" />
<input type="hidden" name="URI" value="daily-news/popes-visit-to-arabian-peninsula-a-special-grace" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="59508" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <!-- <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments. -->
        </p>
        <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


  <div wibbitz="embed-player-widget" class="video-ad"></div>


<div id="trending" class="rsb"></div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="/info/subscribe">Subscriptions</a>
      <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/?mobile=1" class="mobile-only">Mobile Site</a>
      <a href="/info/opt-in" target="_blank">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
          </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2019 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//cdn4.wibbitz.com/national.catholic.register/embed.js" async></script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  var fbWait = [ 3000, 9000 ],
      fbShareRetry = 0;
  function getFbShares() {
    $.ajax({
      url: 'https://graph.facebook.com/?fields=share&id=' + encodeURIComponent(metaUrl),
      dataType: 'json',
      success: function(data) {
        if (data.share) {
          $('#share-count').html(data.share.share_count);
          $('.share-count-container').show();
        } else if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      },
      error: function(resp) {
        if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      }
    });
  }
  getFbShares();

  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);

  $('.email-article-link').attr('href', 'mailto:?subject=' + encodeURIComponent(metaTitle) + '&body=' + encodeURIComponent(metaDescr) + '%0A%0A' + encodeURIComponent(metaUrl));
</script>

</body>
</html>





