
<!doctype html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    articlePubDate: "2018-09-21",
    articleSection: "Nation",
    articleAuthor: "Ed Condon/CNA",
    articleImageCredit: "Shutterstock"
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB6S87');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">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</script>

  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Experts Respond to New USCCB Policies for Handling Allegations Against Bishops</title>
<link rel="canonical" href="http://www.ncregister.com/daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish">
<meta property="og:description" content="Experts in the fields of law and child protection have been considering their potential effectiveness.">
<meta property="og:title" content="Experts Respond to New USCCB Policies for Handling Allegations Against Bishops">
<meta property="og:image" content="http://www.ncregister.com/images/editorial/shutterstock_775930576_682.jpg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:url" content="http://www.ncregister.com/daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish">
<meta name="twitter:description" content="Experts in the fields of law and child protection have been considering their potential effectiveness.">
<meta name="twitter:title" content="Experts Respond to New USCCB Policies for Handling Allegations Against Bishops">
<meta name="twitter:image" content="http://www.ncregister.com/images/editorial/shutterstock_775930576_682.jpg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish',
      metaPath = 'daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish',
      metaTitle = "Experts Respond to New USCCB Policies for Handling Allegations Against Bishops",
      metaDescr = "Experts in the fields of law and child protection have been considering their potential effectiveness.",
      metaTags = ['Ed Condon/CNA', 'Nation'];
  if ("clerical crisis, usccb" != '')
    [].push.apply(metaTags, "clerical crisis, usccb".split(', '));
</script>

</head>
<body>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
  <a href="/college-guide" class="item">College Guide</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="http://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="http://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="http://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="http://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="/info/subscribe">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=918MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=918GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="/info/opt-in" target="_blank" class="item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="https://donate.ncregister.com/p-4-enews-general-fund.aspx?source=N18W" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="http://www.ewtn.com/cataloguefeatured/" target="_blank">Store</a>
    <a href="http://www.catholicnewsagency.com/?utm_source=NCR%20Header%20Link" target="_blank">CNA</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="/info/opt-in" target="_blank"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>
<div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>

<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="share-count-container">
    <div id="share-count">0</div>
    <div>Shares</div>
  </div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" class="email-article-link">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" class="email-article-link">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/58107" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/58107" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        
            
  
  
  
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="" src="/images/editorial/shutterstock_775930576_682.jpg"></div>
    <div class="article-image-caption"> (Shutterstock)</div>
    <div class="article-section">
    <a href="/sections/nation">Nation</a>&nbsp;|&nbsp; Sep. 21, 2018
  </div>
  <div class="article-title">Experts Respond to New USCCB Policies for Handling Allegations Against Bishops</div>
      <div class="article-subhead">Experts in the fields of law and child protection have been considering their potential effectiveness.</div>
    <div class="article-author">Ed Condon/CNA</div>
    <div class="article-body"><p>WASHINGTON &mdash; Following the announcement of new policies for bishops by the USCCB, experts in the fields of law and child protection have been considering their potential effectiveness. The measures were formulated by the U.S. bishops&rsquo; conference&rsquo;s administrative committee in response to the recent scandal involving Archbishop Theodore McCarrick.</p>

<p>In a statement released <a href="http://origin.ncregister.com/daily-news/usccb-announces-new-abuse-prevention-measures-calls-for-mccarrick-investiga">Sept. 19</a>, the bishops&rsquo; conference said that in addition to backing a full inquiry into the McCarrick scandal, they would establish a third-party mechanism for reporting allegations of misconduct against bishops.</p>

<p>A &ldquo;Code of Conduct&rdquo; for bishops, and a clear policy for handling &ldquo;restricted&rdquo; bishops who had resigned or been removed from office following accusations would also be produced.</p>

<p>Ed Mechmann, a civil lawyer and head of public policy and director of the Safe Environment Office for the Archdiocese of New York, welcomed the plans.</p>

<p>&ldquo;The USCCB&rsquo;s announcement is a good first step,&rdquo; he told CNA. While hailing the measures as progress, Mechmann said that the Church needs to get better at ongoing reform.</p>

<p>&ldquo;Adapting to changed circumstances is a hard thing. Some organizations are more nimble than others, and the U.S. bishops are not by nature very nimble. I think we need to see, and will see, a better process of incremental change emerge.&rdquo;&nbsp;</p>

<p>Mechmann specifically singled out the proposed independent reporting system as an encouraging reform.</p>

<p>&ldquo;The third-party reporting mechanism is a great idea. All Catholics, especially victims, need to be able to have faith that when they report something, action will be taken.&rdquo;</p>

<p>Much of the criticism from the current scandal has focused on what actions bishops took &mdash; or did not take &mdash; in response to allegations made against one of their peers. Addressing what has been seen as an accountability gap for bishops has been a crucial priority for Church authorities.</p>

<p>While the &ldquo;Essential Norms&rdquo; adopted by the U.S. bishops&rsquo; conference in 2002 have contributed to a sharp downturn in the number of cases of abuse involving priests, those norms did not extend to bishops. Only the Holy See, as an exercise of papal authority, can impose disciplinary measures on bishops, and this has hampered efforts by the American hierarchy to self-police.</p>

<p>Mechmann suggested that the application of current standards and procedures to bishops as well as priests should be a priority.</p>

<p>&ldquo;We do not know how many complaints against bishops, as bishops, are likely to be received. I would suggest that if the complaint concerns actions committed while he was a priest &mdash; as was the case with some of the McCarrick allegations &mdash; there shouldn&rsquo;t be anything stopping the current &lsquo;Essential Norms&rsquo; and the Dallas Charter being applied, since both of those concern priestly ministry.&rdquo;</p>

<p>But Mechmann acknowledged that extending the reach of existing norms would require Roman approval.</p>

<p>&ldquo;In a sense, all bishops are priests too, and ideally the norms and charter would already be applied to bishops, though this seems to need the approval of Rome. I think American Catholics as a group tend to be impatient with technicalities like this; they want to see progress, and the USCCB&rsquo;s plan is a solid beginning.&rdquo;</p>

<p>Father Giovanni Capucci, a priest of the Archdiocese of Denver who teaches canon law at St. John Vianney Seminary, told CNA that the difficulty lays in the U.S. bishops&rsquo; conference having to deal with issues it was never intended to handle.</p>

<p>&ldquo;The challenge facing the USCCB, or any bishops&rsquo; conference, is that they were not created to be legislative bodies. The areas in which they can make binding rules for all the bishops of a country is very narrowly limited and prescribed explicitly by the Holy See,&rdquo; Capucci told CNA.</p>

<p>&ldquo;Trying to arrive at new norms or processes, even in response to grave scandals, is simply not what they were created to do.&rdquo;</p>

<p>He explained that while many Catholics would like to see swift, decisive action from the American bishops, as an institution, the USCCB is geared more toward being a communal forum than a deliberative body.</p>

<p>&ldquo;From that perspective, the proposals are a commendable effort and a necessary one. But they probably also reflect the farthest they can go within the limits of their authority,&rdquo; Capucci said.</p>

<p>Both Capucci and Mechmann agreed that further reforms were likely, noting that the statement of the administrative committee underscored that the announced measures were only a first step in a continuing process.</p>

<p>Capucci told CNA that &ldquo;it is up to the Holy See to determine if the USCCB will be given more authority to act, and they seem to have been clear that they consider this a first step. Time will tell what else may be achieved.&rdquo;</p>

<p>Mechmann pointed out that, in the meantime, more could be done by U.S. dioceses themselves.</p>

<p>&ldquo;Currently, the charter and norms are working, but the outcomes and applications are not uniform across all dioceses. Even the terms &lsquo;sexual misconduct&rsquo; or &lsquo;abuse&rsquo; don&rsquo;t necessarily mean the same thing in all dioceses,&rdquo; he said.</p>

<p>&ldquo;What&rsquo;s misconduct in New York needs to be misconduct across the river in Newark. I think working on a better process of incremental and ongoing reform will yield better results, near and long term, than becoming locked into a cycle of responding to major crises.&rdquo;</p>

<p>Some Catholics, including members of the Pope&rsquo;s own Pontifical Commission for the Protection of Minors, have advanced the idea of regional or national tribunals to handle sex-abuse cases. The impetus for this is the known backlog of cases facing the Congregation for the Doctrine of the Faith, which has not &mdash; as yet &mdash; been given the resources and manpower required to process its caseload effectively.</p>

<p>More than that, Mechmann said, giving local authorities the power to try local abuse cases would demonstrate accountability.</p>

<p>&ldquo;We want to get to a place where American problems are being handled locally, and the bishops here need to ask for and receive the authority to deal with our own issues,&rdquo; Mechmann said.</p>

<p>Mechmann also told CNA that &ldquo;people don&rsquo;t want to hear that our issues are being palmed off on a handful of hardworking but clearly overstretched priests in Rome. That looks like shifting responsibility for our own messes, and it extends the time it takes to deal with these matters. Justice delayed is justice denied.&rdquo;</p>

<p>Father Capucci sounded a note of caution about the concept of a regional or national tribunal, saying that the idea is &ldquo;not entirely novel, and it&rsquo;s not clear if this is necessarily the best way forward. The American experience of special norms for marriage tribunals, for example, was not a universally positive experience,&rdquo; he told CNA.</p>

<p>&ldquo;The important thing is that cases of abuse are dealt with, dealt with swiftly, and handled by qualified staff who can deliver an outcome people can have faith in &mdash; always keeping the needs of victims at the front of their work,&rdquo; Father Capucci said.</p>

<p>The extent to which individual bishops welcome and adopt the reforms willingly could prove crucial to their effectiveness. In response to the new policies, Archbishop Jos&eacute; Gomez of Los Angeles praised them as an effective point of departure for an ongoing process of reform.</p>

<p>&ldquo;It is only the beginning of what needs to be done. But I believe it is a good, solid beginning,&rdquo; he said in a statement released Sept. 20.</p>

<p>&ldquo;This is a time for prayer and penance and purification for those of us who are bishops and priests. And as we work for the renewal and reform of the Church, we are asking humbly for your assistance and expertise &mdash; as mothers and fathers, and as faithful Catholics in all walks of life.&rdquo;</p>

<p style="text-align: right;"><em>Ed Condon is the Washington, D.C., editor for Catholic News Agency.</em></p></div>
    

        
        <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        
          <script type="text/javascript">
  var noMoreComments, entryId = '58107';
</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell view-comments-link" title="Click to fetch latest comments">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div id="comments-container" class="article-comments"></div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish" />
<input type="hidden" name="URI" value="daily-news/experts-respond-to-new-usccb-policies-for-handling-allegations-against-bish" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="58107" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <!-- <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments. -->
        </p>
        <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


  <div wibbitz="embed-player-widget" class="video-ad"></div>


<div id="trending" class="rsb"></div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="/info/subscribe">Subscriptions</a>
      <a href="https://donate.ncregister.com/p-4-enews-general-fund.aspx?source=N18W" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/?mobile=1" class="mobile-only">Mobile Site</a>
      <a href="/info/opt-in" target="_blank">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
          </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2018 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//cdn4.wibbitz.com/national.catholic.register/embed.js" async></script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  var fbWait = [ 3000, 9000 ],
      fbShareRetry = 0;
  function getFbShares() {
    $.ajax({
      url: 'https://graph.facebook.com/?fields=share&id=' + encodeURIComponent(metaUrl),
      dataType: 'json',
      success: function(data) {
        if (data.share) {
          $('#share-count').html(data.share.share_count);
          $('.share-count-container').show();
        } else if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      },
      error: function(resp) {
        if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      }
    });
  }
  getFbShares();

  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);

  $('.email-article-link').attr('href', 'mailto:?subject=' + encodeURIComponent(metaTitle) + '&body=' + encodeURIComponent(metaDescr) + '%0A%0A' + encodeURIComponent(metaUrl));
</script>

</body>
</html>





