
<!doctype html>
<html>
<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <!-- CAN Container tag for NCRegister.com-->
<script async="1">
  (function() {
    __mtm = [ '55bbf6162cceb4ae45ce5480', 'd36wtdrdo22bqa.cloudfront.net/mngr' ];
    var s = document.createElement('script');
    s.async = 1;
    s.src = '//' + __mtm[1] + '/mtm.js';
    var e = document.getElementsByTagName('script')[0];
    (e.parentNode || document.body).insertBefore(s, e);
  })();
</script>
<!-- End CAN Container tag for NCRegister.com-->
<script type="text/javascript">
  (function() {
    function async_load(script_url){
      var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
      var s = document.createElement('script'); s.src = protocol + script_url;
      var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    bm_website_code = '720BD26B5B3D490F';
    jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
    jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
  })();

  // Ads
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/1319756/Top_Banner', [728, 90], 'header-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Bottom_Banner', [728, 90], 'bottom-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Middle_Banner_Home', [728, 90], 'home-middle-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_Large_AdBar', [850, 50], 'fixed-bottom-banner-ad').addService(googletag.pubads());

    googletag.defineSlot('/1319756/Left_Sidebar_A', [180, 150], 'left-sidebar-a').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_B', [180, 150], 'left-sidebar-b').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_C', [180, 150], 'left-sidebar-c').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_D', [180, 150], 'left-sidebar-d').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_A', [300, 250], 'right-sidebar-a').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_B', [300, 250], 'right-sidebar-b').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_C', [300, 250], 'right-sidebar-c').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_D', [300, 250], 'right-sidebar-d').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_Article_1', [300, 250], 'embedded-ad-1').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_300x250_Fallback', [300, 250], 'NCR_300x250_Fallback').addService(googletag.pubads());

    googletag.defineSlot('/1319756/Article_Footer', [468, 60], 'article-footer-ad').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true, true);
    if (typeof metaTags != 'undefined')
      googletag.pubads().setTargeting('Keyword', metaTags);
    googletag.enableServices();
  });

  // Facebook
  window.fbAsyncInit = function() {
    FB.init({
      appId   : '347756275321330',
      xfbml   : true,
      version : 'v2.7'
    });
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  // Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
         })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-767764-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  function getCookie(cname) {
    var cs = document.cookie.split(/;\s*/),
        name = cname + '=';
    for (var i = 0; i < cs.length; i++) {
      if (cs[i].indexOf(name) == 0)
        return cs[i].substr(name.length);
    }
    return '';
  }

  function setCookie(cname, value, expDays) {
    var c = cname + '=' + value;
    if (expDays) {
      var d = new Date();
      d.setTime(d.getTime() + expDays * 24 * 60 * 60 * 1000);
      c += '; expires=' + d.toUTCString() + '; path=/';
    }
    document.cookie = c;
  }
</script>

  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Evil Is Not Inevitable: The Benedict Opportunity | ncregister.com</title>
<link rel="canonical" href="http://www.ncregister.com/daily-news/evil-is-not-inevitable-the-benedict-opportunity">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/daily-news/evil-is-not-inevitable-the-benedict-opportunity">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/daily-news/evil-is-not-inevitable-the-benedict-opportunity">
<meta property="og:description" content="COMMENTARY: It is no time to retreat. It is time to advance. It is no time to wave Christians away from politics. It is a time to wave th...">
<meta property="og:title" content="Evil Is Not Inevitable: The Benedict Opportunity">
<meta property="og:image" content="http://www.ncregister.com/images/editorial/church_and_flag-14505_1280_pixabay.jpg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@NC_Register">
<meta name="twitter:url" content="http://www.ncregister.com/daily-news/evil-is-not-inevitable-the-benedict-opportunity">
<meta name="twitter:description" content="COMMENTARY: It is no time to retreat. It is time to advance. It is no time to wave Christians away from politics. It is a time to wave th...">
<meta name="twitter:title" content="Evil Is Not Inevitable: The Benedict Opportunity">
<meta name="twitter:image" content="http://www.ncregister.com/images/editorial/church_and_flag-14505_1280_pixabay.jpg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/daily-news/evil-is-not-inevitable-the-benedict-opportunity',
      metaPath = 'daily-news/evil-is-not-inevitable-the-benedict-opportunity',
      metaTitle = "Evil Is Not Inevitable: The Benedict Opportunity",
      metaTags = ['    Tom Hoopes  '.trim(), '    Commentary  '.trim()];
  if ("faith and politics, rod dreher, the benedict option, tom hoopes" != '')
    [].push.apply(metaTags, "faith and politics, rod dreher, the benedict option, tom hoopes".split(', '));
</script>

</head>
<body>
  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="http://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="http://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="http://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="http://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="http://pubads.g.doubleclick.net/gampad/clk?id=53318596&iu=/1319756/Click_Tracker">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=917MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=917GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/sfsam/AMaint.aspx?PUB_CD=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="/info/opt-in-popup" class="subscribe-popup item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318476&iu=/1319756/Click_Tracker" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="http://www.ewtn.com/cataloguefeatured/" target="_blank">Store</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="/info/opt-in-popup" class="subscribe-popup"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>
<div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>

<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div class="ad-slot header">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=68" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=68">
  </a>
</div>

    </div>
    <div class="header-right header-ad">
      <div class="ad-slot header">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=69" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=69">
  </a>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="share-count-container">
    <div id="share-count">0</div>
    <div>Shares</div>
  </div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" href="/site/email/52830">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" href="/site/email/52830">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    <div class="entry">
      <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
        <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
      </a>
      <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/52830" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/52830" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        
            
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="" src="/images/editorial/church_and_flag-14505_1280_pixabay.jpg"></div>
    <div class="article-image-caption"> (Pixabay)</div>
    <div class="article-section">
        Commentary  &nbsp;|&nbsp; Mar. 28, 2017
  </div>
  <div class="article-title">Evil Is Not Inevitable: The Benedict Opportunity</div>
      <div class="article-subhead">COMMENTARY: It is no time to retreat. It is time to advance. It is no time to wave Christians away from politics. It is a time to wave them in.</div>
    <div class="article-author">    Tom Hoopes  </div>
    <div class="article-body"><p>I picked up Rod Dreher&rsquo;s just-released book, <em>The Benedict Option</em>, ready to criticize it, and I was surprised. I couldn&rsquo;t do that.</p>

<p>Then, when I sat down to wholeheartedly recommend it, I was surprised again. I can&rsquo;t do that, either.</p>

<p>Instead, what I want to do is propose that <em>The Benedict Option</em>, which has captured the imagination of both secular and religious journalists, is a great opportunity for Catholics: It is an opportunity to rediscover and promote Christian living in our time.</p>

<p>But I also want to issue a warning: The book could be an opportunity for a tragic error.</p>

<p>&nbsp;</p>

<p><strong>The Benedict Option</strong></p>

<p>Dreher&rsquo;s description of the &ldquo;Benedict Option&rdquo; begins with the story of a young St. Benedict rejecting Rome, &ldquo;where promising young men seeking a place in the world went to complete their education,&rdquo; and heading, instead, first to a cave and then a cloister &mdash; from whence he and his monks would save Western civilization.</p>

<p>Dreher associates himself with Scottish philosopher Alasdair MacIntyre&rsquo;s proposal in <em>After Virtue</em>: &ldquo;What matters at this stage is the construction of local forms of community within which civility and the intellectual and moral life can be sustained through the new dark ages which are already upon us. &hellip; We are waiting not for a Godot, but for another &mdash; doubtless very different &mdash; St. Benedict.&rdquo;</p>

<p>In the past, I have contrasted the Benedict Option with the &ldquo;Francis Option&rdquo; &mdash; the saint whose first call was to a cave versus the saint whose first call was to build a church; the cloistered monk versus the itinerate friar. Now that I have read the book, I can&rsquo;t do that.</p>

<p>Dreher has been blogging about his &ldquo;BenOp&rdquo; concept for years. Any tendency his idea had to be a &ldquo;hideaway&rdquo; movement is no longer there. In fact, it was never there for Benedictines, either. Early in his book, Dreher quotes a monk saying, &ldquo;The best defense is offense. You defend by attacking.&rdquo;</p>

<p>Dreher&rsquo;s book &mdash; subtitled &ldquo;A Strategy for Christians in a Post-Christian Nation&rdquo; &mdash; is not calling Christians to withdraw: He is calling them to rediscover themselves to become better witnesses.</p>

<p>&ldquo;Jesus Christ promised the gates of hell would not prevail against his Church,&rdquo; he writes, &ldquo;but he did not promise that hell would not prevail against his Church in the West. That depends on us, and the choices we make right here, right now.&rdquo;</p>

<p>&nbsp;</p>

<p><strong>A Practical Guide</strong></p>

<p>Most of the book is made up of advice about living the Christian life, which roams from child-raising to Catholic identity in public life, from the workplace to the bedroom.</p>

<p>His section on liturgy is so good &mdash; simple, profound and clear &mdash; I want to read it out loud to my class at Benedictine College. His chapter on restoring a proper relationship with technology is so good that I assigned it for my students to read.</p>

<p>But there is plenty to quibble with in Dreher&rsquo;s how-to. He is painting with a broad brush, and that is perilous.</p>

<p>I would rewrite his education section entirely to put the stress on Catholic higher education, which has proven to have the most lasting effect on students, for instance. And when he writes, &ldquo;Pull Your Children Out of Public Schools,&rdquo; I could feel the defenses rising in his audience.</p>

<p>But the book is a beautiful introduction to living a faithful, rooted, Christian life in our difficult times. More than that, it has all the fresh energy and insight of Rod Dreher, a traditionalist Eastern Orthodox Christian with a hipster heart, who sees old truths as revolutionary and knows beauty, truth and goodness are what ultimately attract hearts and minds.</p>

<p>So why can&rsquo;t I recommend it wholeheartedly? Because the book&rsquo;s timing couldn&rsquo;t have been worse.</p>

<p>&nbsp;</p>

<p><strong>Only God Is Inevitable</strong></p>

<p>Dreher very clearly conceived and created the book to be a how-to manual for Christians to survive a Hillary Clinton administration. When he wrote this book, it was inevitable that Hillary would win, and it was inevitable that she was going to lead us down the &ldquo;road to despotism,&rdquo; as Cardinal Francis George called President Barack Obama&rsquo;s actions against religious liberty.</p>

<p>Dreher describes &ldquo;The Roots of the Crisis&rdquo; that is strangling the Western world in two sets of bullet points, with a tale in between that goes from William of Ockham&rsquo;s separation of God and reason through Descartes&rsquo; separation of mind and body all the way to the radical autonomy and relativism of our own time.</p>

<p>The analysis of our dark times is unassailable, but that is part of the problem. It too easily falls into the trap of deciding that because things happened this way, they had to happen this way. From there, it is easy to imagine that the future has to happen in a certain way, too.</p>

<p>Dreher says history is poetry, not a syllogism; but then he treats it as a syllogism, as something inevitable: A darkness is descending as certainly as night follows day.</p>

<p>But after he wrote the book, something crazy happened. God decided to remind us that nothing is inevitable: The Chicago Cubs won the World Series for the first time in 108 years. The Atlanta Falcons&rsquo; 25-point Super Bowl lead collapsed. <em>La La Land&rsquo;s</em> Oscar win was revoked. And Hillary Clinton lost her race for the White House.</p>

<p>&ldquo;Don&rsquo;t be fooled,&rdquo; Dreher writes. &ldquo;The upset presidential victory of Donald Trump has at best given us a bit more time to prepare for the inevitable.&rdquo;</p>

<p>I absolutely agree with Dreher that there are no political saviors &mdash; and that Trump is farther from being a savior than most. But one thing Trump did do was take all the force out of that last word: inevitable.</p>

<p>The ideologue lost. The progress of secularism is not inevitable. Everyone thought it was &mdash; I certainly did &mdash; but it&rsquo;s not.</p>

<p>&nbsp;</p>

<p><strong>The Opportunity</strong></p>

<p>And why did Hillary lose? She didn&rsquo;t lose because Trump is well-liked. He&rsquo;s not. She didn&rsquo;t lose because he had better name recognition. Her name is one of the biggest in politics.</p>

<p>She lost because Trump refused to kowtow to political correctness. If you have the audacity to stand up to the bullies, you can prevail. No one knew you could do that. Now we know.</p>

<p>And now that we know, it is no time to retreat. It is time to advance. It is no time to wave Christians away from politics. It is a time to wave them in.</p>

<p>But Dreher highlights Lance Kinzer, a legislator who left the political rat race in Kansas to recharge his faith and family. Dreher appreciates what he did and spells out an &ldquo;anti-political politics&rdquo; this way: &ldquo;Secede culturally from the mainstream. Turn off the television. Put the smartphones away. Read books. Play games. Make music. Feast with your neighbors,&rdquo; and more. And it&rsquo;s all very good, very practical advice.</p>

<p>But it isn&rsquo;t Kinzer&rsquo;s advice. To his credit, Dreher also shares Kinzer&rsquo;s politics, which are not &ldquo;anti-political&rdquo; at all: Engage with lawmakers; set achievable political goals; put freedom of religion first; reach out to the media on religious liberty, and more.</p>

<p>Don&rsquo;t retreat. Advance &mdash; or, at least, stand your ground.</p>

<p>I know friends in the political sphere are scared to death of Dreher&rsquo;s book. Yes, the culture has gone to frightening extremes. But that means that Christians have a duty to step up &mdash; to be the yeast in the dough and the salt of the earth. We also have an opportunity to do so.</p>

<p>We no longer need to find a &ldquo;moral majority&rdquo; &mdash; only a &ldquo;sane majority&rdquo; who think it&rsquo;s wrong to kill babies, change boys into girls and remove protections from girls&rsquo; restrooms. The sane majority is easy to find, and they are willing to rally.</p>

<p>Pick whatever option you want &mdash; the Holy Spirit wants many to flourish &mdash; and Dreher&rsquo;s book will help you.</p>

<p>But pray to St. John Paul II, the pope who turned an aggressively secularist Poland into a spiritual powerhouse, that we won&rsquo;t back down.</p>

<p>We should never back down. Nothing is inevitable if we fight with God.</p>

<p>&nbsp;</p>

<p style="text-align:right"><a href="http://www.ncregister.com/blog/tom-hoopes"><em>Tom Hoopes</em></a><em> is writer in residence at Benedictine College in Atchison, Kansas,</em></p>

<p style="text-align:right"><em>and author of </em><a href="https://www.amazon.com/What-Pope-Francis-Really-Said/dp/1632530503">What Pope Francis Really Said</a><em>.</em></p></div>
    

        
        <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        
          <script type="text/javascript">var noMoreComments;</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div class="article-comments">
    
  </div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/daily-news/evil-is-not-inevitable-the-benedict-opportunity"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/daily-news/evil-is-not-inevitable-the-benedict-opportunity" />
<input type="hidden" name="URI" value="daily-news/evil-is-not-inevitable-the-benedict-opportunity" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="52830" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments.
        </p>
                  <p class="captcha" >Please enter the word you see in the image below:<br />
            <input class="text" type="text" name="captcha" value="" maxlength="20" /><br />
            <img src="http://www.ncregister.com/images/captchas/1490728767.1082.jpg" width="140" height="30" style="border:0;" alt=" " /></p>
                <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


<div id="trending">
  <h1>Trending</h1>
  <div class="trending-panel">
     
      <div id="trending-entry-1" class="trending-entry lo-row">
        <div class="count lo-cell">
          1.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/pope-fatima-visionaries-francisco-and-jacinta-marto-will-be-proclaimed-sain">Pope: Fatima Visionaries Francisco and Jacinta Marto Will Be Proclaimed Saints</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/pope-fatima-visionaries-francisco-and-jacinta-marto-will-be-proclaimed-sain">
                <img src="/images/sized/images/editorial/ChildrenofFatima-85x85.jpg" width="85" height="85"  alt="Pope: Fatima Visionaries Francisco and Jacinta Marto Will Be Proclaimed Saints" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-2" class="trending-entry lo-row">
        <div class="count lo-cell">
          2.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/pope-francis-and-sacred-musicians-call-for-the-reform-of-the-refrain">Pope Francis and Sacred Musicians Call for the Reform of the Refrain</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/pope-francis-and-sacred-musicians-call-for-the-reform-of-the-refrain">
                <img src="/images/sized/images/editorial/CNA_50a43140a37e2_15171-85x85.jpg" width="85" height="85"  alt="Pope Francis and Sacred Musicians Call for the Reform of the Refrain" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-3" class="trending-entry lo-row">
        <div class="count lo-cell">
          3.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/joseph-pronechen/saint-josephs-little-known-appearance-in-france">Saint Joseph&#8217;s Little-Known Appearance in France</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/joseph-pronechen/saint-josephs-little-known-appearance-in-france">
                <img src="/images/sized/images/uploads/Pronechen-COTIGNAC-85x85.jpg" width="85" height="85"  alt="Saint Joseph&#8217;s Little-Known Appearance in France" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-4" class="trending-entry lo-row">
        <div class="count lo-cell">
          4.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/armstrong/if-you-neglect-this-gift-you-will-go-to-hell">If You Neglect This Gift, You Will Go to Hell</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/armstrong/if-you-neglect-this-gift-you-will-go-to-hell">
                <img src="/images/sized/images/uploads/Armstrong-FAITHALONE-85x85.jpg" width="85" height="85"  alt="If You Neglect This Gift, You Will Go to Hell" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-5" class="trending-entry lo-row">
        <div class="count lo-cell">
          5.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/steven-greydanus/associated-press-flunks-christianity-101-again">Associated Press Flunks Christianity 101 (Corrected!)</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/steven-greydanus/associated-press-flunks-christianity-101-again">
                <img src="/images/sized/images/uploads/doubting_thomas-85x85.jpg" width="85" height="85"  alt="Associated Press Flunks Christianity 101 (Corrected!)" />
            </a>
          </div>
              </div>
              <div id="right-sidebar-b" class="ad-slot middle">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-b'); });
  </script>
</div>
           
      <div id="trending-entry-6" class="trending-entry lo-row">
        <div class="count lo-cell">
          6.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/matthew-archbold/why-the-flat-earth-society-matters">Why the Flat Earth Society Matters</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/matthew-archbold/why-the-flat-earth-society-matters">
                <img src="/images/sized/images/uploads/Archbold-FLATEARTH-85x85.jpg" width="85" height="85"  alt="Why the Flat Earth Society Matters" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-7" class="trending-entry lo-row">
        <div class="count lo-cell">
          7.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/sspencer/10-delicious-and-simple-lenten-dinners-for-fridays">10 Delicious and Simple Lenten Dinners for Fridays</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/sspencer/10-delicious-and-simple-lenten-dinners-for-fridays">
                <img src="/images/sized/images/uploads/Spencer-10RECIPES-85x85.jpg" width="85" height="85"  alt="10 Delicious and Simple Lenten Dinners for Fridays" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-8" class="trending-entry lo-row">
        <div class="count lo-cell">
          8.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/phoenix-mother-st.-charbel-cured-my-blindness">Phoenix Mother: St. Charbel Cured My Blindness</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/phoenix-mother-st.-charbel-cured-my-blindness">
                <img src="/images/sized/images/editorial/Phoenix_Miracle_1-85x85.jpg" width="85" height="85"  alt="Phoenix Mother: St. Charbel Cured My Blindness" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-9" class="trending-entry lo-row">
        <div class="count lo-cell">
          9.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/neil-gorsuch-and-natural-law">Neil Gorsuch and Natural Law</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/neil-gorsuch-and-natural-law">
                <img src="/images/sized/images/editorial/KengorGorsuch-85x85.jpg" width="85" height="85"  alt="Neil Gorsuch and Natural Law" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-10" class="trending-entry lo-row">
        <div class="count lo-cell">
          10.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/gstanton/5-fatal-flaws-of-gender-theory">5 Fatal Flaws of Gender Theory</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/gstanton/5-fatal-flaws-of-gender-theory">
                <img src="/images/sized/images/uploads/Hamilton-ADAMANDEVE-85x85.jpg" width="85" height="85"  alt="5 Fatal Flaws of Gender Theory" />
            </a>
          </div>
              </div>
                        
  </div>
</div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div class="ad-slot bottom">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=71" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=71">
  </a>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318596&iu=/1319756/Click_Tracker">Subscriptions</a>
      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318476&iu=/1319756/Click_Tracker" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/info/opt-in-popup" class="subscribe-popup">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
    </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2017 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
    Accessed from 54.224.77.253
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>
<script type="text/javascript">
  function neverShowPopup() {
    setCookie('opt-in-hide', true, 365);
    jQuery.fancybox.close();
  }

  function showSubscribePopup(days) {
    if (getCookie('opt-in-hide') != '')
      return false;

    if (getCookie('opt-in-set') == '') {
      setCookie('opt-in-set', true, 365);
      setCookie('opt-in-hide', true, days);
      return false;
    }

    setCookie('opt-in-set', true, 365);
    setCookie('opt-in-hide', true, days);
    jQuery.fancybox.open({
      href: '/info/opt-in-popup/auto',
      padding: 0,
      type: 'iframe',
      closeBtn: false
    });
    return true;
  }

  function showInterstitial() {
    if (getCookie('interstitial-hide') != '')
      return;

    var iPopupDays = 2,
        showSubs = showSubscribePopup(iPopupDays * 3);

    setCookie('interstitial-hide', true, iPopupDays);

    if (!showSubs) {
      jQuery.fancybox.open({
        href: '/message',
        type: 'iframe',
        padding: 0,
        width: 800,
        height: 625,
        fitToView: false,
        autoSize: false
      });
    }
  }

  var interstitialOn = '2016-12-12T05:00Z|2017-04-14T05:00Z';
  if (interstitialOn == 'no' || interstitialOn == 'off')
    interstitialOn = false;
  else {
    var parts = interstitialOn.split('|'),
        now = new Date(),
        isStart = new Date(parts[0]),
        isStop = new Date(parts[1]);
    interstitialOn = isStart <= now && now < isStop;
  }
  if (interstitialOn)
    showInterstitial();
  else
    showSubscribePopup(7);
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  var fbWait = [ 3000, 9000 ],
      fbShareRetry = 0;
  function getFbShares() {
    $.ajax({
      url: 'http://graph.facebook.com/?fields=share&id=' + encodeURIComponent(metaUrl),
      dataType: 'json',
      success: function(data) {
        if (data.share) {
          $('#share-count').html(data.share.share_count);
          $('.share-count-container').show();
        } else if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      },
      error: function(resp) {
        if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      }
    });
  }
  getFbShares();

  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);
</script>

</body>
</html>





