  <!doctype html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    articlePubDate: "2018-07-23",
    articleSection: "Blogs",
    articleAuthor: "Steven D. Greydanus",
    articleImageCredit: ""
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB6S87');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">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</script>

  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Being Pro-life 2: What About Contraception?</title>
<link rel="canonical" href="http://www.ncregister.com/blog/steven-greydanus/what-pro-life-really-means-2">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/blog/steven-greydanus/what-pro-life-really-means-2">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/blog/steven-greydanus/what-pro-life-really-means-2">
<meta property="og:description" content="The 50th anniversary of Paul VI’s Humanae Vitae is this week. Are those who oppose abortion but accept contraception really pro-life?">
<meta property="og:title" content="Being Pro-life 2: What About Contraception?">
<meta property="og:image" content="http://www.ncregister.com/images/uploads/wedding-paul-vi.jpeg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:url" content="http://www.ncregister.com/blog/steven-greydanus/what-pro-life-really-means-2">
<meta name="twitter:description" content="The 50th anniversary of Paul VI’s Humanae Vitae is this week. Are those who oppose abortion but accept contraception really pro-life?">
<meta name="twitter:title" content="Being Pro-life 2: What About Contraception?">
<meta name="twitter:image" content="http://www.ncregister.com/images/uploads/wedding-paul-vi.jpeg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/blog/steven-greydanus/what-pro-life-really-means-2',
      metaPath = 'blog/steven-greydanus/what-pro-life-really-means-2',
      metaTitle = "Being Pro-life 2: What About Contraception?",
      metaDescr = "The 50th anniversary of Paul VI’s Humanae Vitae is this week. Are those who oppose abortion but accept contraception really pro-life?",
      metaTags = ['Steven D. Greydanus', 'Blogs'];
  if ("" != '')
    [].push.apply(metaTags, "".split(', '));
</script>

</head>
<body>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
  <a href="/college-guide" class="item">College Guide</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="http://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="http://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="http://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="http://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="/info/subscribe">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=918MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=918GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="/info/opt-in" target="_blank" class="item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="https://donate.ncregister.com/p-4-enews-general-fund.aspx?source=N18W" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="http://www.ewtn.com/cataloguefeatured/" target="_blank">Store</a>
    <a href="http://www.catholicnewsagency.com/?utm_source=NCR%20Header%20Link" target="_blank">CNA</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="/info/opt-in" target="_blank"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>
<div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>

<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="share-count-container">
    <div id="share-count">0</div>
    <div>Shares</div>
  </div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" class="email-article-link">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" class="email-article-link">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/57493" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/57493" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        
            
  
  
  
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="" src="/images/uploads/wedding-paul-vi.jpeg"></div>
    <div class="article-image-caption"> </div>
    <div class="article-section">
    <a href="/sections/blog">Blogs</a>&nbsp;|&nbsp; Jul. 23, 2018
  </div>
  <div class="article-title">Being Pro-life 2: What About Contraception?</div>
      <div class="article-subhead">The 50th anniversary of Paul VI’s <em>Humanae Vitae</em> is this week. Are those who oppose abortion but accept contraception really pro-life?</div>
    <div class="article-author"><a href="/blog/steven-greydanus">Steven D. Greydanus</a></div>
    <div class="article-body"><p><a href="/blog/steven-greydanus/what-pro-life-really-means-1">Part 1</a> | <strong>Part 2</strong></p>

<p style="margin-left: 40px;"><strong>Part 1 summary:</strong> <em>Life issues or pro-life issues are far broader than one or two issues (abortion and euthanasia). While this is debated by pro-life Catholics, Pope St. John Paul II clarifies the issues in <a href="https://w2.vatican.va/content/john-paul-ii/en/encyclicals/documents/hf_jp-ii_enc_25031995_evangelium-vitae.html#-5">The Gospel of Life (Evangelium Vitae)</a>.</em></p>

<p style="margin-left: 40px;"><em>The Holy Father insists on an &ldquo;inescapable responsibility of choosing to be unconditionally pro-life&rdquo; &mdash; an obligation flowing from &ldquo;an enormous and dramatic clash between good and evil, death and life, the &lsquo;culture of death&rsquo; and the &lsquo;culture of life&rsquo;.&rdquo;</em></p>

<p style="margin-left: 40px;"><em>There is a hierarchy among life issues; what is &ldquo;opposed to life itself&rdquo; (e.g., abortion) is graver than what &ldquo;violates the integrity of the human person&rdquo; (e.g., torture) or what &ldquo;insults human dignity&rdquo; (e.g., arbitrary imprisonment). But all of these are &ldquo;crimes and attacks against human life&rdquo; according to John Paul II.</em></p>

<p>&nbsp;</p>

<p><strong>Abortion and contraception</strong></p>

<p>Efforts to limit &ldquo;life issues&rdquo; only to those issues in John Paul II&rsquo;s first category &mdash; what is &ldquo;opposed to life itself&rdquo; &mdash; hit a snag, for Catholics, with the issue of contraception.</p>

<p>For Catholics, while abortion is a much graver evil than contraception, there is a relationship between them. John Paul II, in <em>The Gospel of Life</em>, links abortion to the &ldquo;contraceptive mentality,&rdquo; writing:</p>

<p style="margin-left:.5in;">&hellip;despite their differences of nature and moral gravity, contraception and abortion are often closely connected, as fruits of the same tree&hellip; The close connection which exists, in mentality, between the practice of contraception and that of abortion is becoming increasingly obvious. (EV 13)</p>

<p>Elsewhere John Paul II effectively numbers opposition to contraception and sterilization as well as abortion and euthanasia among &ldquo;those positions which are unreservedly pro-life&rdquo; (EV 17). To oppose contraception and sterilization, for the pope, is to be &ldquo;unreservedly pro-life.&rdquo;</p>

<p>Nor is this an innovation of John Paul II&rsquo;s. The crucial magisterial text on contraception is, of course, Pope Paul VI&rsquo;s <a href="http://w2.vatican.va/content/paul-vi/en/encyclicals/documents/hf_p-vi_enc_25071968_humanae-vitae.html"><em>On Human Life (Humanae Vitae)</em></a>,&nbsp;released 50 years ago this Wednesday. Here is how Paul VI lays the groundwork for his condemnation of abortion, sterilization and contraception:</p>

<p style="margin-left:.5in;">&hellip;an act of mutual love which impairs the capacity to transmit life which God the Creator, through specific laws, has built into it, frustrates His design which constitutes the norm of marriage, and contradicts the will of the Author of life. Hence to use this divine gift while depriving it, even if only partially, of its meaning and purpose, is equally repugnant to the nature of man and of woman, and is consequently in opposition to the plan of God and His holy will. But to experience the gift of married love while respecting the laws of conception is to acknowledge that one is not the master of the sources of life but rather the minister of the design established by the Creator. Just as man does not have unlimited dominion over his body in general, so also, and with more particular reason, he has no such dominion over his specifically sexual faculties, for these are concerned by their very nature with the generation of life, of which God is the source. &ldquo;Human life is sacred&mdash;all men must recognize that fact,&rdquo; Our predecessor Pope John XXIII recalled. &ldquo;From its very inception it reveals the creating hand of God.&rdquo; (HV 13)</p>

<p>Note the place of the precept that &ldquo;human life is sacred&rdquo; in Paul VI&rsquo;s condemnation not only of abortion but also of sterilization and contraception. Only the last directly takes human life, but all are contrary to the sacredness of human life. All are life issues.</p>

<p>&nbsp;</p>

<p><strong>Who is really pro-life?</strong></p>

<p>So, on the one hand, contraception is clearly a life issue.</p>

<p>On the other hand, a great many ardent defenders of life against abortion and euthanasia who consider themselves pro-life &mdash;&nbsp;including many Protestants, Jews and Muslims as well as many non-believers &mdash; don&rsquo;t see the problem with contraception.</p>

<p>Such people may also oppose many of those crimes that &ldquo;violate the integrity of the human person&rdquo; or &ldquo;insult human dignity.&rdquo; Yet for whatever reason contraception seems unobjectionable to them.</p>

<p>Does this mean they aren&rsquo;t really pro-life?</p>

<p>That would be going too far, in my judgment.</p>

<p>It is true that contraceptive sex in marriage is a grave evil, and the widespread social acceptance of its use, even among Catholics, must be seen as a triumph for the culture of death. To oppose the evil of abortion while accepting contraception, even though abortion is far graver than contraception, is to fall into a certain contradiction or inconsistency in one&rsquo;s thinking.</p>

<p>Even so, I think it is reasonable to consider many people <em>meaningfully and substantially pro-life</em> even if they aren&rsquo;t <em>perfectly</em> pro-life on every issue.</p>

<p>We might say that the &ldquo;inescapable responsibility of choosing to be unconditionally pro-life&rdquo; is imperfectly satisfied by those who oppose abortion but accept contraception. But there&rsquo;s a big difference between &ldquo;not perfectly satisfying&rdquo; and &ldquo;not satisfying at all.&rdquo;</p>

<p>&nbsp;</p>

<p><strong>Unconditionally, unreservedly pro-life</strong></p>

<p>Where do we draw the line? Here John Paul II gives us no direct answers. Still, I think his principles offer helpful guidance.</p>

<p>On the one hand, it is widely recognized that to be &ldquo;pro-life&rdquo; means to oppose abortion and euthanasia. (That&rsquo;s even the dictionary definition supplied by Google when you search on the term.) On the other hand, John Paul II makes it clear that to be &ldquo;unconditionally&rdquo; or &ldquo;unreservedly pro-life&rdquo; means more than this.</p>

<p>This suggests a straightforward solution. If someone is opposed in principle to abortion, euthanasia, and other direct attacks on human life, it&rsquo;s fair to say they are really &ldquo;pro-life.&rdquo; A person can be meaningfully and substantially pro-life while being wrong on certain life issues.</p>

<p>Yet we are called to more than this. It remains the case that other &ldquo;crimes and attacks against human life,&rdquo; including sterilization and contraception, along with torture, slavery, and the other issues listed by Vatican II and John Paul II, are life issues.</p>

<p>The obligation to be &ldquo;unconditionally&rdquo; or &ldquo;unreservedly pro-life&rdquo; calls us to defend &ldquo;the integrity of the human person&rdquo; and &ldquo;human dignity&rdquo; as well as life itself from all that assails them.</p>

<p>&nbsp;</p>

<p><strong>Prudential judgment</strong></p>

<p>An important catch is that not all of these issues are as clear-cut in their practical implications and consequences as abortion and euthanasia.</p>

<p>John Paul II is very clear in <em>The Gospel of Life</em> that laws permitting abortion and euthanasia are &ldquo;perverse and evil&rdquo; (EV 20). That&rsquo;s pretty straightforward.</p>

<p>It&rsquo;s not so easy to say how the law should respond, for example, to subhuman living conditions.</p>

<p>Subhuman living conditions are a life issue, but at what point do living conditions become subhuman? What is the best approach to remedying such situations? To such questions there are no obviously right answers that all pro-lifers must accept.</p>

<p>Obviously <em>wrong</em> answers are another story.</p>

<p>For example, the four-year <a href="https://en.wikipedia.org/wiki/Flint_water_crisis">Flint, Michigan water crisis</a> is a clear example of people living in subhuman living conditions, with dangerously lead-laced drinking water &mdash;&nbsp;a health hazard especially harmful to children. Officials mishandled water testing and falsely reported that the water was safe. This is an atrocity &mdash;&nbsp;and it&rsquo;s a pro-life issue. How to fix the situation is a more complicated question without a single clear answer.</p>

<p>Even with abortion, there is ambiguity and room for prudential judgment. All members of the human community, including those not yet born, deserve the protection of the law &mdash; but how should lawbreakers be punished? Should enforcement focus only on abortion providers or also on mothers seeking abortions? The implications for contraception are even murkier. Should contraception be <em>illegal</em>?</p>

<p>Such ambiguities don&rsquo;t mean that these are not life issues. What they mean is that while being pro-life tells us what to care about, it doesn&rsquo;t necessarily tell us everything we should do about it.</p>

<p>Being pro-life doesn&rsquo;t mean that there is one obviously right answer that all pro-lifers must accept on the death penalty, immigration, or a given war. Nevertheless, these are all life issues, and the stances we take do weigh on the credibility of our claim to be pro-life.</p>

<p>Clearly right answers may be hard to find, but those who embrace too many clearly wrong answers can harm their own credibility and even the pro-life cause.</p>

<p>&nbsp;</p>

<p><strong>Anti-abortion: Necessary but not enough</strong></p>

<p>It should perhaps be said that one can be opposed to abortion for reasons that have nothing to do with the sanctity of human life.</p>

<p>In a similar way, one could be opposed to slavery for reasons that have nothing to do with human dignity. For example, some Northern abolitionists opposed slavery for economic reasons, arguing that it gave the South an unfair labor advantage.</p>

<p>Similarly, one could have sociological, cultural, tribal, or other reasons for wanting to oppose abortion. Weiss&rsquo; blog post levels charges in this regard against the pro-life movement generally.</p>

<p>To give some non-polemical examples, people might oppose abortion for all sorts of demographic-based reasons. They might fear the economic and sociological consequences of a society with too many old people and not enough young ones. A person in India or China, where abortion has resulted in an alarming disparity of women and men, might oppose abortion because of the negative sociological consequences of that disparity between the sexes.</p>

<p>We cannot revere human life as sacred while tolerating or acquiescing to legalized abortion or euthanasia. But our opposition to abortion and euthanasia must reflect our reverence for the sanctity of human life &mdash;&nbsp;and that reverence must be reflected in our total moral outlook.</p>

<p>We are called to be disciples of the Gospel of Life. There&rsquo;s a lot more to that than opposing abortion.</p>

<p>More to come.</p>

<p><a href="/blog/steven-greydanus/what-pro-life-really-means-1">Part 1</a> | <strong>Part 2</strong></p></div>
    

        
        <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        
          <script type="text/javascript">
  var noMoreComments, entryId = '57493';
</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell view-comments-link" title="Click to fetch latest comments">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div id="comments-container" class="article-comments"></div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/blog/steven-greydanus/what-pro-life-really-means-2"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/blog/steven-greydanus/what-pro-life-really-means-2" />
<input type="hidden" name="URI" value="blog/steven-greydanus/what-pro-life-really-means-2" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="57493" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <!-- <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments. -->
        </p>
                  <p class="captcha" >Please enter the word you see in the image below:<br />
            <input class="text" type="text" name="captcha" value="" maxlength="20" /><br />
            <img src="http://www.ncregister.com/images/captchas/1532379823.2165.jpg" width="140" height="30" style="border:0;" alt=" " /></p>
                <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


  <div wibbitz="embed-player-widget" class="video-ad"></div>

<div id="blogger-bio">
  
    <div class="name"><a href="/blog/steven-greydanus">Steven D. Greydanus</a></div>
    <div class="image"><img src="/images/sized/images/member_photos/photo_7443-85x85.jpg" width="85" height="85"  alt="Steven D. Greydanus" /></div>
    <div class="text"><p>Deacon Steven D. Greydanus is film critic for the <i>National Catholic Register</i>, creator of <a href="https://decentfilms.com/">Decent Films</a>, a permanent deacon in the <a href="http://www.rcan.org/">Archdiocese of Newark</a>, and a member of the <a href="http://www.nyfcc.com/">New York Film Critics Circle</a>.</p>

<p>With David DiCerto, he co-hosts the Gabriel Award&#8211;winning cable TV show “Reel Faith” for New Evangelization Television. Steven has degrees in media arts and religious studies, and has contributed several entries to the <i>New Catholic Encyclopedia</i>, including “The Church and Film” and a number of filmmaker biographies. He has also written about film for the <i>Encyclopedia of Catholic Social Thought, Social Science, and Social Policy</i>.</p>

<p>He has a BFA in Media Arts from the School of Visual Arts in New York, an MA in Religious Studies from St. Charles Borromeo Seminary in Overbrook, PA, and an MA in Theology from Immaculate Conception Seminary at Seton Hall University in South Orange, NJ. </p>

<p>Steven&#8217;s writing for the <em>Register</em> has been recognized four times by the Catholic Press Association awards, with two first-place wins in 2017 and 2016, a second-place win in 2015, and a third-place win in 2018.</p>

<p>Steven and his wife Suzanne have seven children.</p></div>
    <div class="clear"></div>
  
</div>

<div id="trending">
  <h1>Trending</h1>
  <div class="trending-panel">
     
      <div id="trending-entry-1" class="trending-entry lo-row">
        <div class="count lo-cell">
          1.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/surprise-pope-francis-unexpectedly-celebrates-vatican-wedding">Surprise! Pope Francis Unexpectedly Celebrates Vatican Wedding</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/surprise-pope-francis-unexpectedly-celebrates-vatican-wedding">
                <img src="/images/sized/images/editorial/SurpriseWeddingVatican-85x85.jpg" width="85" height="85"  alt="Surprise! Pope Francis Unexpectedly Celebrates Vatican Wedding" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-2" class="trending-entry lo-row">
        <div class="count lo-cell">
          2.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/christianbrugger/is-masturbation-always-wrong">Is Masturbation Always Wrong?</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/christianbrugger/is-masturbation-always-wrong">
                <img src="/images/sized/images/uploads/question-mark-1495858_1920-85x85.jpg" width="85" height="85"  alt="Is Masturbation Always Wrong?" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-3" class="trending-entry lo-row">
        <div class="count lo-cell">
          3.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/st.-gilbert-in-coming-weeks-the-fate-of-g.k.-chesterton-will-be-known">St. Gilbert? In Coming Weeks, the Fate of G.K. Chesterton Will Be Known</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/st.-gilbert-in-coming-weeks-the-fate-of-g.k.-chesterton-will-be-known">
                <img src="/images/sized/images/editorial/ChestertonPublicDomain-85x85.jpg" width="85" height="85"  alt="St. Gilbert? In Coming Weeks, the Fate of G.K. Chesterton Will Be Known" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-4" class="trending-entry lo-row">
        <div class="count lo-cell">
          4.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/matthew-archbold/30-years-later-notre-dame-has-learned-nothing">30 Years Later, Notre Dame Has Learned Nothing</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/matthew-archbold/30-years-later-notre-dame-has-learned-nothing">
                <img src="/images/sized/images/editorial/anthony-melone-201975_ND_Unsplash-85x85.jpg" width="85" height="85"  alt="30 Years Later, Notre Dame Has Learned Nothing" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-5" class="trending-entry lo-row">
        <div class="count lo-cell">
          5.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/film-showcases-the-wages-of-the-sexual-revolution-and-prophesy-of-humanae-v">Film Showcases Wages of Sexual Revolution &#8212; and Prophecy of Humanae Vitae</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/film-showcases-the-wages-of-the-sexual-revolution-and-prophesy-of-humanae-v">
                <img src="/images/sized/images/editorial/BookCover_HumanaeVitae2_682-85x85.jpg" width="85" height="85"  alt="Film Showcases Wages of Sexual Revolution &#8212; and Prophecy of Humanae Vitae" />
            </a>
          </div>
              </div>
              <div id="right-sidebar-b" class="ad-slot middle">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-b'); });
  </script>
</div>
           
      <div id="trending-entry-6" class="trending-entry lo-row">
        <div class="count lo-cell">
          6.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/can-humanae-vitaes-teachings-change">Can Humanae Vitae&#8217;s Teachings Change?</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/can-humanae-vitaes-teachings-change">
                <img src="/images/sized/images/editorial/AP_604126393358-85x85.jpg" width="85" height="85"  alt="Can Humanae Vitae&#8217;s Teachings Change?" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-7" class="trending-entry lo-row">
        <div class="count lo-cell">
          7.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/matthew-archbold/what-would-a-justice-kavanaugh-mean-for-catholic-education">What Would A Justice Kavanaugh Mean for Catholic Education?</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/matthew-archbold/what-would-a-justice-kavanaugh-mean-for-catholic-education">
                <img src="/images/sized/images/uploads/Archbold-KAVANAUGH-85x85.jpg" width="85" height="85"  alt="What Would A Justice Kavanaugh Mean for Catholic Education?" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-8" class="trending-entry lo-row">
        <div class="count lo-cell">
          8.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/lawsuit-targets-notre-dames-hhs-mandate-settlement">Lawsuit Targets Notre Dame&#8217;s HHS Mandate Settlement</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/lawsuit-targets-notre-dames-hhs-mandate-settlement">
                <img src="/images/sized/images/editorial/anthony-melone-201975_ND_Unsplash-85x85.jpg" width="85" height="85"  alt="Lawsuit Targets Notre Dame&#8217;s HHS Mandate Settlement" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-9" class="trending-entry lo-row">
        <div class="count lo-cell">
          9.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/jahi-mcmath-dies-four-years-after-being-declared-brain-dead">Jahi McMath Dies Four Years After Being Declared Brain-Dead</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/jahi-mcmath-dies-four-years-after-being-declared-brain-dead">
                <img src="/images/sized/images/editorial/AP_18187743726813-85x85.jpg" width="85" height="85"  alt="Jahi McMath Dies Four Years After Being Declared Brain-Dead" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-10" class="trending-entry lo-row">
        <div class="count lo-cell">
          10.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/tito-edwards/the-curious-case-of-the-protestant-bible-the-rise-of-late-vocations-immigra">The Curious Case of the Protestant Bible, The Rise of Late Vocations, Immigration, and More Links!</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/tito-edwards/the-curious-case-of-the-protestant-bible-the-rise-of-late-vocations-immigra">
                <img src="/images/sized/images/uploads/Holy_Bible_Credit_Adobe_Stock_via_Catholic_Answers-85x85.jpeg" width="85" height="85"  alt="The Curious Case of the Protestant Bible, The Rise of Late Vocations, Immigration, and More Links!" />
            </a>
          </div>
              </div>
                        
  </div>
</div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div class="ad-slot bottom">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=71" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=71">
  </a>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="/info/subscribe">Subscriptions</a>
      <a href="https://donate.ncregister.com/p-4-enews-general-fund.aspx?source=N18W" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/?mobile=1" class="mobile-only">Mobile Site</a>
      <a href="/info/opt-in" target="_blank">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
          </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2018 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
    Accessed from 52.90.98.148
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//cdn4.wibbitz.com/national.catholic.register/embed.js" async></script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  var fbWait = [ 3000, 9000 ],
      fbShareRetry = 0;
  function getFbShares() {
    $.ajax({
      url: 'http://graph.facebook.com/?fields=share&id=' + encodeURIComponent(metaUrl),
      dataType: 'json',
      success: function(data) {
        if (data.share) {
          $('#share-count').html(data.share.share_count);
          $('.share-count-container').show();
        } else if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      },
      error: function(resp) {
        if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      }
    });
  }
  getFbShares();

  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);

  $('.email-article-link').attr('href', 'mailto:?subject=' + encodeURIComponent(metaTitle) + '&body=' + encodeURIComponent(metaDescr) + '%0A%0A' + encodeURIComponent(metaUrl));
</script>

</body>
</html>


  
  




