  <!doctype html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Is the Pro-Life Movement Racist?</title>
<link rel="canonical" href="http://www.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist">
<meta property="og:description" content="The pro-life movement is the natural born enemy of white nationalism.">
<meta property="og:title" content="Is the Pro-Life Movement Racist?">
<meta property="og:image" content="http://www.ncregister.com/images/uploads/GettyImages-93115170.jpg">
<meta property="og:image:width" content="1406">
<meta property="og:image:height" content="1070">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NCRegister">
<meta name="twitter:url" content="http://www.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist">
<meta name="twitter:description" content="The pro-life movement is the natural born enemy of white nationalism.">
<meta name="twitter:title" content="Is the Pro-Life Movement Racist?">
<meta name="twitter:image" content="http://www.ncregister.com/images/uploads/GettyImages-93115170.jpg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist',
      metaPath = 'blog/matthew-archbold/is-the-pro-life-movement-racist',
      metaTitle = "Is the Pro-Life Movement Racist?",
      metaDescr = "The pro-life movement is the natural born enemy of white nationalism.",
      metaTags = ['Matthew Archbold', 'Blogs'];
  if ("laurence tribe, pro-life movement, racism" != '')
    [].push.apply(metaTags, "laurence tribe, pro-life movement, racism".split(', '));
</script>

  <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    articlePubDate: "2019-09-20",
    articleSection: "Blogs",
    articleAuthor: "Matthew Archbold",
    articleImageCredit: "MANNY CENETA/AFP/Getty Images"
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB6S87');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">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</script>
<script async src="https://cdn.onthe.io/io.js/2xVbjp7MTWBn"></script>
<script>
  if (navigator.userAgent.indexOf('AhrefsBot') < 0) {
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
      page_url: window.location.href,
      page_url_canonical: 'http://www.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist',
      page_title: "Is the Pro-Life Movement Racist?",
      page_type: "article",
      article_authors: ["Matthew Archbold"],
      article_categories: metaTags,
      article_type: "Blogs",
      article_publication_date: "Fri, 20 Sep 2019 11:11:32 -0400",
      page_language: "en"
    });
  }
</script>
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>

</head>
<body>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB6S87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
  <a href="/college-guide" class="item">College Guide</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="https://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="https://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="https://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="https://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="/info/subscribe">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=919MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=919GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank" class="item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="https://www.ewtnreligiouscatalogue.com" target="_blank">Store</a>
    <a href="https://www.catholicnewsagency.com/?utm_source=NCR%20Header%20Link" target="_blank">CNA</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>

  <div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>


<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" class="email-article-link">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" class="email-article-link">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/61777" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/61777" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        <div data-io-article-url="http://www.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist">
          
              
  
  
  
  
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="Laurence Tribe at the U.S. Supreme Court Building in 2000" src="/images/uploads/GettyImages-93115170.jpg"></div>
    <div class="article-image-caption">Laurence Tribe at the U.S. Supreme Court Building in 2000 (MANNY CENETA/AFP/Getty Images)</div>
    <div class="article-section">
    <a href="/sections/blog">Blogs</a>&nbsp;|&nbsp; Sep. 20, 2019
  </div>
  <div class="article-title">Is the Pro-Life Movement Racist?</div>
      <div class="article-subhead">The pro-life movement is the natural born enemy of white nationalism.</div>
    <div class="article-author"><a href="/blog/matthew-archbold">Matthew Archbold</a></div>
    <div class="article-body"><p>Harvard Law Professor Laurence Tribe&rsquo;s Twitter feed is a relentless parade of unintentional comedy but recently he stepped up his game and performed one of the most cringetastic internet face plants since the grape crushing lady fell out of her barrel. Impressed but not deterred, the Washington Post said, &ldquo;hold my beer.&rdquo;</p>

<p>For the past year, the hippest trend among the self declared elites has been accusing everyone on the right to be in league with Russia. Please recall CNN chasing a poor elderly woman around her front lawn because she ran a tiny Pro-Trump Facebook site that was trolled by some random Russian company. But unfortunately for them, all that came crashing down when Robert Mueller testified in front of Congress that he couldn&#39;t remember his name or if he was wearing pants, and mumbling erratically about where he should put his urine sample which was currently in his Dragnet lunchbox. This four-hour-long nationally-televised spectacle sent D.C. scrambling for the exits in search of other random baseless accusations to hurl at their political opponents.</p>

<p>And out of the leftist imaginatorium emerged the latest strategy of accusing everyone to the right of Kamala Harris of being a white nationalist. To listen to the media, you&#39;d think that the totality of the 21st-century human experience was colluding with Russians or plotting with Nazis.</p>

<p>Understandably excited by this development, Harvard law prof Tribe got a bit out in front of it and tweeted out his belief in a link between white supremacists and the pro-life movement.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">White Supremacists oppose abortion because they fear it&rsquo;ll reduce the number of white infants and thus contribute to what they fear as non-white &ldquo;replacement.&rdquo; Never underestimate the way these issues and agendas are linked. This turns &ldquo;intersectionality&rdquo; on its head.</p>
&mdash; Laurence Tribe (@tribelaw) <a href="https://twitter.com/tribelaw/status/1160602619842355201?ref_src=twsrc%5Etfw">August 11, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>I guess we were all supposed to pretend that Planned Parenthood wasn&rsquo;t founded by straight-up racist Margaret Sanger. And we were supposed to pretend to forget that African American women accounted for 36% of abortions, despite being only about 13% of the population.</p>

<p>So when pro-lifers rightly responded online by mocking, ridiculing, and laughing at this desperate attempt to link them with white nationalists, a red-faced Tribe attempted to walk back his baseless accusation by insisting he didn&#39;t exactly mean that <em>every single</em> pro-lifer was a Nazi flag-waving white nationalist in disguise; he was just saying that pro-lifers and Nazis were working together with the same goals. Sometimes. And he pretended to be hurt that he was misunderstood.</p>

<p>Pro-lifers didn&rsquo;t respond by boycotting, lighting Smart Cars on fire, or wearing masks and hitting college professors with bike locks. Instead, they just rolled their eyes. Just when it seemed that Tribe&rsquo;s tweet would simply be deposited down the memory hole of laughable Twitter accusations, the Washington Post took that tweet, resurrected it using a dangerous mixture of hubris and stupidity, and set it out loose in the world to create havoc and mayhem. This is truly the kind of piece that makes reality cry and truth question its own existence.</p>

<p>The result is an epic of misinformation titled, &ldquo;How white nationalists aligned themselves with the antiabortion movement&rdquo;&nbsp;that uses as its main evidence that conservative writer J.D. Vance, who spoke about his racisty racist concerns that not enough white Americans were having kids. The only problem was that he didn&rsquo;t say anything like that. Not even close. In fact, if you go to read it now at their own site, there&rsquo;s this rather glaring correction right at the top that states, &ldquo;An earlier version of this story suggested that the author J.D. Vance lamented a falloff in white births; he was actually talking about American births.&rdquo;</p>

<p>Soooooo, pretty much the hook for the entire piece was completely fabricated. The piece at the WaPo essentially argues that white nationalists are working with the pro-life community while attempting to limit the number of immigrants coming into this country because they&rsquo;re only pretending to align themselves with people who are trying to save millions of black and Hispanic babies while working double duty on the border because they secretly hate black and brown babies who they&rsquo;re only pretending to save. You got that? Well, neither do I. It reads as if the writer Marissa Brostoff learned to build a convincing case by watching 3 a.m. reruns of Law and Order: BS.</p>

<p>Here&rsquo;s the truth. The pro-life movement is the natural born enemy of white nationalism. Their aims are antithetical. One is born&nbsp;of love, the other of hate. Literally the only thing they have in common is that the media describes both as being &ldquo;anti&rdquo;&nbsp;something (women or immigrant).</p>

<p>Interestingly, if you really wanted to link abortion with racism, not too long ago there was a certain Supreme Court justice who said of Roe v. Wade: &ldquo;Frankly I had thought that at the time Roe was decided there was concern about population growth and particularly growth in populations that we don&rsquo;t want to have too many of.&rdquo;&nbsp;But that shiny bauble of eugenic wisdom was dropped by leftist icon Ruth Vader Ginsburg so therefore doesn&#39;t serve the media&#39;s agenda. The media never did get around to asking her exactly which populations in particular she didn&rsquo;t want too many of. One might assume she didn&rsquo;t mean wine-sipping Washingtonians.</p>

<p>So consider me a skeptic on this pro-life/white nationalist cabal. But that&rsquo;s only because I know the media has been lying to us for years about anyone who stands in the way of their utopian death cult. The media largely treats the right as if it existed only to make pleasing grunting sounds when kicked by their leftist overlords. If we&rsquo;re looking for a moral of the story, maybe it&#39;s just that wishes aren&#39;t reality, even when you publish them. Or maybe it&rsquo;s that these people really hate you &mdash; they really, really hate you.</p></div>
    

          
          <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        </div>
        
          <script type="text/javascript">
  var noMoreComments, entryId = '61777';
</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell view-comments-link" title="Click to fetch latest comments">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div id="comments-container" class="article-comments"></div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/blog/matthew-archbold/is-the-pro-life-movement-racist" />
<input type="hidden" name="URI" value="blog/matthew-archbold/is-the-pro-life-movement-racist" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="61777" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <!-- <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments. -->
        </p>
        <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>


  <div wibbitz="embed-player-widget" class="video-ad"></div>

<div id="blogger-bio">
  
    <div class="name"><a href="/blog/matthew-archbold">Matthew Archbold</a></div>
    <div class="image"><img src="/images/sized/images/member_photos/photo_7416-85x85.jpg" width="85" height="85"  alt="Matthew Archbold" /></div>
    <div class="text"><p>Matt Archbold graduated from Saint Joseph&#8217;s University in 1995. He is a former journalist who left the newspaper business to raise his five children. He writes for the <a href="http://www.creativeminorityreport.com/">Creative Minority Report</a>.</p></div>
    <div class="clear"></div>
  
</div>

<div id="trending" class="rsb"></div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="/info/subscribe">Subscriptions</a>
      <a href="https://sd.ewtn.com/ncregister/" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/?mobile=1" class="mobile-only">Mobile Site</a>
      <a href="https://pages.ewtn.com/get-the-register-updates" target="_blank">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
          </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2019 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//cdn4.wibbitz.com/national.catholic.register/embed.js" async></script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);

  $('.email-article-link').attr('href', 'mailto:?subject=' + encodeURIComponent(metaTitle) + '&body=' + encodeURIComponent(metaDescr) + '%0A%0A' + encodeURIComponent(metaUrl));
</script>

</body>
</html>


  
  




