  <!doctype html>
<html>
<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime(); // Chartbeat</script>
  <link rel="stylesheet" href="/css/layout/global.css">
  <link rel="stylesheet" href="/css/layout/jquery.fancybox.css">
  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i|Roboto:300,300i,400,400i,500,500i" rel="stylesheet">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
  <!-- CAN Container tag for NCRegister.com-->
<script async="1">
  (function() {
    __mtm = [ '55bbf6162cceb4ae45ce5480', 'd36wtdrdo22bqa.cloudfront.net/mngr' ];
    var s = document.createElement('script');
    s.async = 1;
    s.src = '//' + __mtm[1] + '/mtm.js';
    var e = document.getElementsByTagName('script')[0];
    (e.parentNode || document.body).insertBefore(s, e);
  })();
</script>
<!-- End CAN Container tag for NCRegister.com-->
<script type="text/javascript">
  // Ads
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/1319756/Top_Banner', [728, 90], 'header-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Bottom_Banner', [728, 90], 'bottom-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Middle_Banner_Home', [728, 90], 'home-middle-banner-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_Large_AdBar', [850, 50], 'fixed-bottom-banner-ad').addService(googletag.pubads());

    googletag.defineSlot('/1319756/Left_Sidebar_A', [180, 150], 'left-sidebar-a').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_B', [180, 150], 'left-sidebar-b').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_C', [180, 150], 'left-sidebar-c').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Left_Sidebar_D', [180, 150], 'left-sidebar-d').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_A', [300, 250], 'right-sidebar-a').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_B', [300, 250], 'right-sidebar-b').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_C', [300, 250], 'right-sidebar-c').addService(googletag.pubads());
    googletag.defineSlot('/1319756/Right_Sidebar_D', [300, 250], 'right-sidebar-d').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_Article_1', [300, 250], 'embedded-ad-1').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_300x250_Fallback', [300, 250], 'NCR_300x250_Fallback').addService(googletag.pubads());

    googletag.defineSlot('/1319756/Article_Footer', [468, 60], 'article-footer-ad').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_EN_Home_Header_Right', [125, 125], 'home-logo-right').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_EN_Interior_Header_Left', [125, 125], 'interior-logo-left').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_EN_Interior_Header_Right', [125, 125], 'interior-logo-right').addService(googletag.pubads());

    googletag.defineSlot('/1319756/NCR_EN_Search_1', [615, 80], 'search-text-1').addService(googletag.pubads());
    googletag.defineSlot('/1319756/NCR_EN_Search_2', [615, 80], 'search-text-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true, true);
    if (typeof metaTags != 'undefined')
      googletag.pubads().setTargeting('Keyword', metaTags);
    googletag.enableServices();
  });

  // Facebook
  window.fbAsyncInit = function() {
    FB.init({
      appId   : '347756275321330',
      xfbml   : true,
      version : 'v2.9'
    });
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  // Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
         })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-767764-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  function getCookie(cname) {
    var cs = document.cookie.split(/;\s*/),
        name = cname + '=';
    for (var i = 0; i < cs.length; i++) {
      if (cs[i].indexOf(name) == 0)
        return cs[i].substr(name.length);
    }
    return '';
  }

  function setCookie(cname, value, expDays) {
    var c = cname + '=' + value;
    if (expDays) {
      var d = new Date();
      d.setTime(d.getTime() + expDays * 24 * 60 * 60 * 1000);
      c += '; expires=' + d.toUTCString() + '; path=/';
    }
    document.cookie = c;
  }
</script>

  <link rel="stylesheet" href="/css/layout/detail.css">

  <title>Is the Vulgate the Catholic Church&#8217;s Official Bible? | ncregister.com</title>
<link rel="canonical" href="http://www.ncregister.com/blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ncregister.com/blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible">
<meta property="fb:pages" content="64182915497">
<meta property="fb:app_id" content="347756275321330">
<meta property="fb:admins" content="1477213784">
<meta property="og:type" content="article">
<meta property="og:site_name" content="National Catholic Register">
<meta property="og:url" content="http://www.ncregister.com/blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible">
<meta property="og:description" content="The Vulgate historically has been an extraordinarily influential translation in the Latin Church.">
<meta property="og:title" content="Is the Vulgate the Catholic Church&#8217;s Official Bible?">
<meta property="og:image" content="http://www.ncregister.com/images/uploads/Akin-VULGATE.jpg">
<meta property="og:image:width" content="682">
<meta property="og:image:height" content="519">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@NC_Register">
<meta name="twitter:url" content="http://www.ncregister.com/blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible">
<meta name="twitter:description" content="The Vulgate historically has been an extraordinarily influential translation in the Latin Church.">
<meta name="twitter:title" content="Is the Vulgate the Catholic Church&#8217;s Official Bible?">
<meta name="twitter:image" content="http://www.ncregister.com/images/uploads/Akin-VULGATE.jpg">
<script type="text/javascript">
  var metaUrl = 'http://www.ncregister.com/blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible',
      metaPath = 'blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible',
      metaTitle = "Is the Vulgate the Catholic Church&#8217;s Official Bible?",
      metaTags = ['    Jimmy Akin  '.trim(), '    Blogs  '.trim()];
  if ("" != '')
    [].push.apply(metaTags, "".split(', '));
</script>

</head>
<body>
  <div id="fb-root"></div>
  <div id="page-container">
    <div id="header-container">
      <div id="header-global-nav">
  <div class="header-left">
    <div class="menu">
      <a class="menu-root" data-menu-id="sections-menu" href="javascript:;" >
        <img alt="menu" src="/css/layout/images/hamburger.png"> Sections
      </a>&nbsp;
      <div id="sections-menu" data-menu-id="sections-menu" class="menu-items">
  <a href="/sections/nation" class="item">Nation</a>
  <a href="/sections/vatican" class="item">Vatican</a>
  <a href="/sections/world" class="item">World</a>
  <a href="/sections/commentary" class="item">Commentary</a>
  <a href="/sections/blog" class="item">Blogs</a>
  <a href="/sections/features" class="item">Features</a>
  <a href="/sections/movies" class="item">Movies</a>
  <a href="/sections/books" class="item">Books</a>
  <a href="/sections/travel" class="item">Travel</a>
  <a href="/sections/radio" class="item">Radio</a>
  <a href="/info/resources1" class="item">Resources</a>
</div>

    </div>
    <div class="menu">
      <a href="/"><img alt="menu" src="/css/layout/images/home.png"> Home</a>&nbsp;
    </div>
    <div class="menu">
      <a id="search-menu-root" href="javascript:;"><img alt="search" src="/css/layout/images/lens.png"> Search</a>
      <div id="search-form-container">
        <form id="search-form">
          <input name="q" id="search-site" type="text" autocomplete="off" placeholder="Search NCRegister">
        </form>
      </div>
    </div>
  </div>
  <div class="header-right">
    <div class="menu">
      <a class="menu-root" data-menu-id="advertise-menu" href="http://ewtnadvertising.com" target="_blank">Advertise</a>&nbsp;
      <div id="advertise-menu" data-menu-id="advertise-menu" class="menu-items">
        <a href="http://ewtnadvertising.com/print-advertising/" target="_blank" class="item">Register Print Ads</a>
        <a href="http://ewtnadvertising.com" target="_blank" class="item">EWTN News Digital Ads</a>
        <a href="https://orders.ewtnadvertising.com/" target="_blank" class="item">Order Ads Online</a>
        <a href="http://ewtnadvertising.com/ncregister-com-job-board/" target="_blank" class="item">Post a Job ad</a>
      </div>
    </div>
    <div class="menu">
      <a class="menu-root" data-menu-id="subscriptions-menu" href="http://pubads.g.doubleclick.net/gampad/clk?id=53318596&iu=/1319756/Click_Tracker">Subscriptions</a>&nbsp;
      <div id="subscriptions-menu" data-menu-id="subscriptions-menu" class="menu-items">
        <a href="https://sfsdata.com/ncr/Subscribe.aspx?KEY=917MSP" target="_blank" class="item">Subscribe</a>
        <a href="https://sfsdata.com/NCR/GiftR.html?KEY=917GIF" target="_blank" class="item">Give a Gift Subscription</a>
        <a href="/info/bulk-subscriptions" class="item">Discounted Bulk Subscriptions</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Renew Your Gift Subscription</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Payments</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Account Status</a>
        <a href="https://sfsdata.com/subscriberservices/AccountStart.html?PUB=NCR" target="_blank" class="item">Missed Issue</a>
        <a href="/info/opt-in-popup" class="subscribe-popup item">Daily or Weekly e-Newsletter</a>
      </div>
    </div>
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318476&iu=/1319756/Click_Tracker" target="_blank">Donate</a>&nbsp;
    <a href="/jobs">Jobs</a>&nbsp;
    <a href="http://www.ewtn.com/cataloguefeatured/" target="_blank">Store</a>
  </div>
  <div class="header-center">
    <a href="//www.facebook.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/facebook.png"></a>
    <a href="//twitter.com/NCRegister" target="_blank"><img alt="menu" src="/css/layout/images/twitter.png"></a>
    <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank"><img alt="search" src="/css/layout/images/rss.png"></a>
    <a href="/info/opt-in-popup" class="subscribe-popup"><img alt="daily update" src="/css/layout/images/newsletter.png"></a>
  </div>
</div>
<div id="header-banner-ad" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('header-banner-ad'); });
  </script>
</div>

<div id="header-logo-header">
  <div id="logo-super">
    <div class="header-left divider"></div>
    <div class="header-right divider"></div>
    <div class="header-center divider-text">A Service of EWTN</div>
  </div>
  
    <div class="header-left header-ad">
      <div id="interior-logo-left" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-left'); });
  </script>
</div>

    </div>
    <div class="header-right header-ad">
      <div id="interior-logo-right" class="ad-slot header">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('interior-logo-right'); });
  </script>
</div>

    </div>
  
  <div id="logo-header">
    
      <div id="logo" class="header-center"><a href="/"><img alt="Register Logo" src="/css/layout/images/ncregister-logo-385x115.png"></a></div>
    
  </div>
</div>


    </div>
    <div id="main-container">
      <div id="main" class="lo-row">
  <div id="main-left" class="lo-cell">
    <div id="main-left-top" class="lo-row">
      <div id="main-left-sidebar" class="lo-cell">
        
          <div>
  <div class="share-count-container">
    <div id="share-count">0</div>
    <div>Shares</div>
  </div>
  <div class="icons">
    <div class="entry">
      <a rel="nofollow" href="/site/email/54397">
        <img class="center-vertical icon" alt="Email" src="/css/layout/images/detail-email.png">
      <a>
      <div class="center-vertical caption"><a rel="nofollow" href="/site/email/54397">Email</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" href="javascript:;" class="share-fb">
        <img class="center-vertical icon" alt="Share" src="/css/layout/images/detail-facebook.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" href="javascript:;" class="share-fb">Share</a></div>
    </div>
    <div class="entry">
      <a rel="nofollow" class="share-twitter" href="javascript:;">
        <img class="center-vertical icon" alt="Tweet" src="/css/layout/images/detail-twitter.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-twitter" href="javascript:;">Tweet</a></div>
    </div>
    
      <div class="entry">
        <a class="view-comments-link" rel="nofollow" href="#article-view-comments">
          <img class="center-vertical icon" alt="Comment" src="/css/layout/images/detail-comment.png">
        </a>
        <div class="center-vertical caption"><a class="view-comments-link" rel="nofollow" href="#article-view-comments">Comment</a></div>
      </div>
    
    <div class="entry">
      <a rel="nofollow" class="share-print" href="/site/print/54397" target="_blank">
        <img class="center-vertical icon" alt="Print" src="/css/layout/images/detail-print.png">
      </a>
      <div class="center-vertical caption"><a rel="nofollow" class="share-print" href="/site/print/54397" target="_blank">Print</a></div>
    </div>
  </div>
</div>
<div id="lsb-sticky-ads-marker"></div>
<div id="lsb-sticky-ads">
  <div id="left-sidebar-a" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-a'); });
  </script>
</div>

  <div id="left-sidebar-b" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-b'); });
  </script>
</div>

  <div id="left-sidebar-c" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-c'); });
  </script>
</div>

  <div id="left-sidebar-d" class="ad-slot detail-lsb">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('left-sidebar-d'); });
  </script>
</div>

</div>

        
      </div>
      <div id="main-left-main" class="lo-cell">
        
            
  
  
  
  
  
    
    
    
  
      <div class="article-image"><img alt="Prologue of the Gospel of St. John from the Clementine Vulgate.
" src="/images/uploads/Akin-VULGATE.jpg"></div>
    <div class="article-image-caption">Prologue of the Gospel of St. John from the Clementine Vulgate.
 (Photo: Marie-Lan Nguyen, public domain, via Wikimedia Commons)</div>
    <div class="article-section">
        Blogs  &nbsp;|&nbsp; Sep. 5, 2017
  </div>
  <div class="article-title">Is the Vulgate the Catholic Church&#8217;s Official Bible?</div>
      <div class="article-subhead">The Vulgate historically has been an extraordinarily influential translation in the Latin Church.</div>
    <div class="article-author"><a href="/blog/jimmy-akin">    Jimmy Akin  </a></div>
    <div class="article-body"><p>St. Jerome&rsquo;s Latin Vulgate is the most influential Bible translation in the history of western Christendom.</p>

<p>As a translation, it&rsquo;s been astoundingly important&mdash;even more than the King James Version.</p>

<p>For many centuries, it effectively <em>was</em> the Bible for countless Christians.</p>

<p>Through long ages in the west, educated people could read Latin but not Greek or Hebrew, and there were few Bible translations in the vernacular available.</p>

<p>There is no getting around the fact that the Vulgate has a uniquely influential place here in the west&mdash;or that it continues to have a unique role today.</p>

<p>But does that make it the Catholic Church&rsquo;s &ldquo;official&rdquo; Bible?</p>

<p>&nbsp;</p>

<p><strong>How would you show that?</strong></p>

<p>If you wanted to show that the Vulgate was the Catholic Church&rsquo;s &ldquo;official&rdquo; Bible, you&rsquo;d need a text where the Church declares it the official one.</p>

<p>Otherwise, it&rsquo;s not.</p>

<p>Since &ldquo;official&rdquo; is a legal status, such a text would belong to canon law, and the logical place to look for it would be in the current edition of the <em>Code of Canon Law</em>.</p>

<p>But there is no such text.</p>

<p>The Vulgate is not mentioned in the current <em>Code of Canon Law</em>. Neither is it mentioned in the original, 1917 edition of the Code. Nor is it mentioned in the 1990 <em>Code of Canons of the Eastern Churches</em>.</p>

<p>So we are not off to a promising start.</p>

<p>We will need to look at other documents of current law and see if any of them declare the Vulgate to be the Church&rsquo;s official Bible.</p>

<p>Before we do that, though, we should clarify an important point.</p>

<p>&nbsp;</p>

<p><strong>The Original Languages</strong></p>

<p>Despite its influential role, the Vulgate is a translation.</p>

<p>It thus does not contain the text of the Bible in the original languages (Hebrew, Aramaic, and Greek).</p>

<p>While it can play a useful role as a translation, it cannot replace the original language texts.</p>

<p>This is an important point, because some Catholics have placed so much stress on the Vulgate that some people have been confused on this point.</p>

<p>&nbsp;</p>

<p><strong>Trent&rsquo;s Statement</strong></p>

<p>To see this, let&rsquo;s start by looking at what the Council of Trent had to say regarding the matter:</p>

<p style="margin-left:.5in">[This] sacred and holy Synod&mdash;considering that no small utility may accrue to the Church of God, if it be made known which <strong>out of all the Latin editions, now in circulation,</strong> of the sacred books, is to be held as authentic&mdash;<strong>ordains and declares, that the said old and vulgate edition</strong>, which, by the lengthened usage of so many years, has been approved of in the Church, <strong>be, in public lectures, disputations, sermons and expositions, held as authentic</strong>; and that no one is to dare, or presume to reject it under any pretext whatever [<em>Decree Concerning the Edition and Use of the Sacred Books</em>, 1546].</p>

<p>Or, more simply:</p>

<p style="margin-left:.5in">[This Synod] ordains and declares, that the said old and vulgate edition . . . be, in public lectures, disputations, sermons and expositions, held as authentic.</p>

<p>&ldquo;Authentic&rdquo; in this context means &ldquo;authoritative.&rdquo; So Trent is saying that, of the Latin editions available in its day, the old Vulgate was to be considered the authoritative edition for use in lectures, debates, sermons, and expositions.</p>

<p>Note the qualifiers: &ldquo;out of all the <em>Latin</em> editions, <em>now</em> in circulation.&rdquo;</p>

<p>Trent isn&rsquo;t saying anything about original language editions. It&rsquo;s just talking about Latin ones.</p>

<p>It also isn&rsquo;t saying that the old Vulgate can&rsquo;t be superseded later by a newer Latin translation.</p>

<p>Both of these points will be important.</p>

<p>&nbsp;</p>

<p><strong>Pius XII&rsquo;s Statement</strong></p>

<p>In 1943, Bl. Pius XII commented on Trent&rsquo;s statement, writing:</p>

<p style="margin-left:.5in">And if the Tridentine Synod wished &ldquo;that all should use as authentic&rdquo; the Vulgate Latin version, <strong>this, as all know, applies only to the Latin Church</strong> and to the public use of the same Scriptures; <strong>nor does it</strong>, doubtless, <strong>in any way diminish the authority and value of the original texts. </strong></p>

<p style="margin-left:.5in">For there was no question then of these texts, but of the Latin versions, which were in circulation at that time [<em>Divino Afflante Spiritu</em> 21].</p>

<p>Here Pius XII does two important things.</p>

<p>First, he makes the point we&rsquo;ve already mentioned&mdash;that the Vulgate does not &ldquo;in any way diminish the authority and value of the original texts&rdquo; (i.e., the ones in Hebrew, Aramaic, and Greek).</p>

<p>Second, he clarifies that Trent&rsquo;s declaration &ldquo;as all know, applies only to the Latin Church.&rdquo;</p>

<p>This is important because the Latin Church is not the whole of the Catholic Church.</p>

<p>&nbsp;</p>

<p><strong>Non-Latin Catholic Churches</strong></p>

<p>There are more than twenty other Churches&mdash;the Melkite Church, the Chaldean Church, the Maronite Church, etc.&mdash;that are also part of the Catholic Church.</p>

<p>These Churches&mdash;being in the East&mdash;historically did not use Latin.</p>

<p>Instead, they celebrated the liturgy and read the Scriptures in other languages, such as Greek and Aramaic.</p>

<p>Thus, rather than using the Latin Vulgate, Greek-speaking Catholics historically have used the Greek Septuagint translation of the Old Testament and the original Greek New Testament.</p>

<p>Aramaic-speaking Catholics historically have used an edition in Syriac (a form of Aramaic) known as the Peshitta.</p>

<p>In these Catholic Churches, the Vulgate was never the primary version of Scripture.</p>

<p>We thus need to be careful that we don&rsquo;t represent what Trent said as applying to the <em>whole</em> Catholic Church. It doesn&rsquo;t.</p>

<p>As Pius XII pointed out, it applies <em>only</em> to the Latin Church.</p>

<p>&nbsp;</p>

<p><strong>Current Law?</strong></p>

<p>Since the time of Trent, canon law has been completely reorganized, and thus we need to see what current law has to say concerning the Vulgate.</p>

<p>We&rsquo;ve already seen that the Vulgate is not given any special status in the current codes of canon law (Western or Eastern), but this does not mean it isn&rsquo;t dealt with in other legal documents.</p>

<p>In fact, St. John Paul II dealt with it in a 1979 apostolic constitution known as <a href="http://w2.vatican.va/content/john-paul-ii/en/apost_constitutions/documents/hf_jp-ii_apc_19790425_scripturarum-thesaurus.html"><em>Scripturarum Thesaurus</em></a>.</p>

<p>This document promulgated a new, revised edition of the Vulgate&mdash;known as the <em>Nova Vulgata</em>, Neo-Vulgate, or New Vulgate&mdash;which had been in preparation for some time.</p>

<p>In this short document, the pope makes some of the points we have already discussed&mdash;such as when he notes that &ldquo;<strong>in the regions of the West</strong> the Church has preferred to the others that edition which is usually called the Vulgate.&rdquo;</p>

<p>However, the point we are interested in is what he says to say about the legal status of the current edition of the Vulgate. Concerning it, he says:</p>

<p style="margin-left:.5in">By virtue of this Letter we declare the New Vulgate edition of the Holy Bible as &ldquo;typical&rdquo; and we promulgate it to be used especially in the sacred Liturgy but also as suitable for other things, as we have said.</p>

<p>&ldquo;Typical&rdquo; is a term of art in canon law. To declare something to be the typical edition of a work means that it is the authorized reference edition that is to be consulted in cases of dispute.</p>

<p>Thus here John Paul II declares the New Vulgate to be the typical edition&mdash;or authorized reference edition&mdash;<em>of the Vulgate</em>.</p>

<p>This, not prior or parallel editions, is the one that the Church will be using.</p>

<p>He also promulgated it &ldquo;to be used especially in the sacred Liturgy&rdquo;&mdash;about which we will have more to say&mdash;and &ldquo;also as suitable for other things,&rdquo; the other things including &ldquo;sharing the word of God with the Christian people&rdquo; (at least those who speak Latin).</p>

<p>John Paul II thus did not declare the New Vulgate to be the official Bible of the Catholic Church.</p>

<p>He declared it the typical edition of the Vulgate and he authorized it for certain uses, especially in the liturgy.</p>

<p>&nbsp;</p>

<p><strong>The New Vulgate in the Liturgy</strong></p>

<p>When the liturgy is celebrated in Latin (at least in the ordinary form), the New Vulgate is the translation used in the Scripture readings.</p>

<p>It is also used when Scripture is quoted in the prayers of the liturgy.</p>

<p>Its role also was clarified in a 2001 document known as <a href="http://www.vatican.va/roman_curia/congregations/ccdds/documents/rc_con_ccdds_doc_20010507_liturgiam-authenticam_en.html"><em>Liturgiam Authenticam</em></a>, which was released by the Congregation for Divine Worship (CDW). It provided that:</p>

<p style="margin-left:.5in">It is not permissible that the translations [of the liturgy] be produced from other translations already made into other languages; rather, the new translations must be made directly from the original texts, namely the Latin, as regards the texts of ecclesiastical composition, <strong>or the Hebrew, Aramaic, or Greek, as the case may be, as regards the texts of Sacred Scripture</strong>.</p>

<p style="margin-left:.5in">Furthermore, in the preparation of these translations for liturgical use, <strong>the&nbsp;<em>Nova Vulgata&nbsp;Editio</em>, promulgated by the Apostolic See, is normally to be consulted as an auxiliary tool</strong> (no. 24).</p>

<p>Thus when the Latin Church&rsquo;s liturgy is translated into vernacular languages like English or Spanish, the Scripture readings are to be based on the original biblical language but the New Vulgate is to be &ldquo;consulted as an auxiliary tool.&rdquo;</p>

<p>The document goes on to name the situations in which the New Vulgate is to be consulted. They concern things like when translators have to choose:</p>

<ul>
	<li>among different manuscript traditions (no. 37)</li>
	<li>among possible renderings of passages that have traditionally been rendered one way in the liturgy (no. 41a)</li>
	<li>how to render certain words that can sound strange in the vernacular if rendered literally (no. 43)</li>
</ul>

<p>Because of questions that arose concerning <em>Liturgiam Authenticam</em>, the CDW later sent <a href="https://www.ewtn.com/library/CURIA/CDWVULG.HTM">a letter which discusses the matter further</a>. In part, it said:</p>

<p style="margin-left:.5in">It is reasonable that a translator of the Scriptures should work with the original languages before consulting other versions, including the Latin.</p>

<p style="margin-left:.5in">Afterwards, however, it can only be beneficial for a translator to consider the Latin text as a window through which to view the same Hebrew, Greek, or Aramaic text from the standpoint of a healthy sympathy with the best insights of the Latin Church over the centuries.</p>

<p style="margin-left:.5in">This is substantially what the recent Instruction calls for as regards the preparation of translations intended for use in the Roman Liturgy.</p>

<p>It was thus clear that the New Vulgate be used as an aid&mdash;an auxiliary tool&mdash;in developing liturgical translations. It does not serve as the base text to be translated.</p>

<p>&nbsp;</p>

<p><strong>The Accuracy of the Vulgate</strong></p>

<p>No translation of a lengthy text is able to capture all the nuances found in the original language, and thus no translation is perfect in that sense.</p>

<p>What degree of accuracy does the Church claim for the Vulgate?</p>

<p>Pius XII stated:</p>

<p style="margin-left:.5in">[The] special authority or as they say, authenticity of the Vulgate was <strong>not affirmed by the Council particularly for critical reason</strong>s, but rather because of its legitimate use in the Churches throughout so many centuries; by which use indeed the same is shown, in the sense in which the Church has understood and understands it, to be <strong>free from any error whatsoever in matters of faith and morals</strong>; so that, as the Church herself testifies and affirms, it may be quoted safely and without fear of error in disputations, in lectures and in preaching; and so <strong>its authenticity is not specified primarily as critical, but rather as juridical.</strong></p>

<p>Here the pontiff indicates that the Vulgate was &ldquo;free from any error whatsoever in matters of faith or morals&rdquo;&mdash;meaning that it contains no theological errors, for these would have been discovered in the long centuries of its use in the Church. It was therefore safe to quote without fear of <em>theological</em> error.</p>

<p>However, this does not mean it is not subject to revision and improvement as a translation of the original languages. Thus Pius XII noted that Trent did not view the Vulgate as authoritative in the Latin Church &ldquo;particularly for critical reasons.&rdquo; Indeed, he noted that:</p>

<p style="margin-left:.5in">It is historically certain that the Presidents of the Council received a commission, which they duly carried out, to beg, that is, the Sovereign Pontiff in the name of the Council that <strong>he should have corrected, as far as possible, first a Latin</strong>, and then a Greek, and Hebrew <strong>edition, which eventually would be published for the benefit of the Holy Church of God</strong> (no. 20).</p>

<p>Thus even at Trent it was asked that a corrected edition of the Vulgate be produced which would improve it as a translation, even though it already contained no theological errors.</p>

<p>In the same way, the Church makes no claims to unalterable perfection for the New Vulgate. The CDW explained:</p>

<p style="margin-left:.5in">While constantly defending the inerrancy of the Sacred Scriptures as such, the Church has never claimed unalterable perfection for <strong>her own officially approved Latin edition of the Scriptures</strong>, and has sought to improve that version several times.</p>

<p style="margin-left:.5in">It is not to be excluded, and indeed, it is to be expected, that such work continue in the future.</p>

<p>&nbsp;</p>

<p><strong>The Bottom Line</strong></p>

<p>From what we&rsquo;ve seen, the Vulgate historically has been an extraordinarily influential translation in the Latin Church.</p>

<p>It has been given special recognition by the Church, and it does not contain theological errors.</p>

<p>At the same time, it has always been recognized that it could be further improved, like any biblical translation.</p>

<p>The current edition, known as the New Vulgate, is the typical Latin edition of the Scriptures used in the Latin Church, especially in the liturgy.</p>

<p>However, none of this supports the claim that the Vulgate is <em>the</em> official Bible of the Catholic Church as a whole.</p>

<p>It is <em>an</em> important translation that the Latin Church uses for certain purposes, but the Church has not declared any single edition of the Bible to be its sole and definitive version.</p></div>
    

        
        <div id="article-footer-ad" class="ad-slot article-footer">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('article-footer-ad'); });
  </script>
</div>

        
          <script type="text/javascript">var noMoreComments;</script>
<a name="article-view-comments"></a>
<div id="comments-hidden" class="article-view-comments view-comments-link">View Comments</div>
<div id="comments-shown" class="article-comments-container">
  <div class="article-comments-header lo-row">
    <div class="heading lo-cell">Comments</div>
    <div class="join-link lo-cell"><a href="#article-join-discussion">Join the Discussion</a></div>
  </div>
  <div class="article-comments">
    
  </div>
  <a name="article-join-discussion"></a>
  <div class="article-more-comments">
    <div class="instructions-header">Join the Discussion</div>
    <div class="instructions">
      We encourage a lively and honest discussion of our content. We ask that charity guide your words.
        By submitting this form, you are agreeing to our <a href="/info/discussion-guidelines">discussion guidelines</a>.
        Comments are published at our discretion. We won't publish comments that lack charity, are off topic, or are more than 400 words.
        Thank you for keeping this forum thoughtful and respectful.
    </div>
    <form id="comment_form" method="post" action="http://www.ncregister.com/blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://www.ncregister.com/blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible" />
<input type="hidden" name="URI" value="blog/jimmy-akin/is-the-vulgate-the-catholic-churchs-official-bible" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="54397" />
<input type="hidden" name="site_id" value="1" />
</div>

 
                  
      <div class="form-fields">
                  <p>Name:<br /><input class="text" type="text" name="name" value="" /></p>
          <p>Email:<br /><input class="text" type="email" name="email" value="" /></p>
                <p><input type="hidden" name="title" value="" />
          Write your comment:<br />
          <textarea name="comment" cols="" rows="10" wrap="virtual" class="input_element"></textarea>
          <input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments.
        </p>
                  <p class="captcha" >Please enter the word you see in the image below:<br />
            <input class="text" type="text" name="captcha" value="" maxlength="20" /><br />
            <img src="http://www.ncregister.com/images/captchas/1504621263.9076.jpg" width="140" height="30" style="border:0;" alt=" " /></p>
                <p>
          <input type="submit" class="button" name="submit" value="Submit" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
          <input type="reset" class="button" name="reset" value="Clear" />
        </p>
        <input type="hidden" name="save_info" value="yes" />      </div>
    </form>
  </div>
  <div class="article-no-more-comments">
    Comments are no longer being accepted on this article.
  </div>
</div>

        
      </div>
    </div>
    <div id="main-left-bottom">
    </div>
  </div>
  <div id="main-right" class="lo-cell">
    
      <div id="right-sidebar-a" class="ad-slot top">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-a'); });
  </script>
</div>

<div id="blogger-bio">
  
    <div class="name"><a href="/blog/jimmy-akin">Jimmy Akin</a></div>
    <div class="image"><img src="/images/sized/images/member_photos/photo_7415-85x85.png" width="85" height="85"  alt="Jimmy Akin" /></div>
    <div class="text"><p>Jimmy was born in Texas, grew up nominally Protestant, but at age 20 experienced a profound conversion to Christ. Planning on becoming a Protestant pastor or seminary professor, he started an intensive study of the Bible. But the more he immersed himself in Scripture the more he found to support the Catholic faith. Eventually, he entered the Catholic Church. His conversion story, &#8220;A Triumph and a Tragedy,&#8221; is published in <i>Surprised by Truth</i>. Besides being an author, Jimmy is the Senior Apologist at Catholic Answers, a contributing editor to <i>Catholic Answers Magazine</i>, and a weekly guest on &#8220;Catholic Answers Live.&#8221;</p></div>
    <div class="clear"></div>
  
</div>

<div id="trending">
  <h1>Trending</h1>
  <div class="trending-panel">
     
      <div id="trending-entry-1" class="trending-entry lo-row">
        <div class="count lo-cell">
          1.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/guest-blogger/cardinal-sarah-builds-a-bridge-to-christs-true-peace-and-joy">Cardinal Sarah Builds a Bridge to Christ&#8217;s True Peace and Joy</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/guest-blogger/cardinal-sarah-builds-a-bridge-to-christs-true-peace-and-joy">
                <img src="/images/sized/images/uploads/CNA_54b51b37ea707_44754-85x85.jpg" width="85" height="85"  alt="Cardinal Sarah Builds a Bridge to Christ&#8217;s True Peace and Joy" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-2" class="trending-entry lo-row">
        <div class="count lo-cell">
          2.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/sdg-reviews-all-saints">SDG Reviews &#8216;All Saints&#8217;</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/sdg-reviews-all-saints">
                <img src="/images/sized/images/editorial/All_Saints_movie-85x85.jpg" width="85" height="85"  alt="SDG Reviews &#8216;All Saints&#8217;" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-3" class="trending-entry lo-row">
        <div class="count lo-cell">
          3.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/civil-rights-watchdogs-hate-map-includes-christian-groups">SPLC &#8216;Hate Map&#8217; Targets Christians, Pro-Family Groups</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/civil-rights-watchdogs-hate-map-includes-christian-groups">
                <img src="/images/sized/images/editorial/DesmondSPLC-85x85.jpg" width="85" height="85"  alt="SPLC &#8216;Hate Map&#8217; Targets Christians, Pro-Family Groups" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-4" class="trending-entry lo-row">
        <div class="count lo-cell">
          4.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/what-contributes-to-a-more-complete-vision-of-happiness">These Daily Habits Will Make You Happier, Says Catholic Psychiatrist</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/what-contributes-to-a-more-complete-vision-of-happiness">
                <img src="/images/sized/images/editorial/tanja-heffner-259382_unsplash-85x85.jpg" width="85" height="85"  alt="These Daily Habits Will Make You Happier, Says Catholic Psychiatrist" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-5" class="trending-entry lo-row">
        <div class="count lo-cell">
          5.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/are-catholic-converts-too-conservative-talkative-and-neurotic">Are Catholic Converts Too Conservative, Talkative and Neurotic?</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/are-catholic-converts-too-conservative-talkative-and-neurotic">
                <img src="/images/sized/images/editorial/OlsonBellocChesterton-85x85.jpg" width="85" height="85"  alt="Are Catholic Converts Too Conservative, Talkative and Neurotic?" />
            </a>
          </div>
              </div>
              <div id="right-sidebar-b" class="ad-slot middle">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-b'); });
  </script>
</div>
           
      <div id="trending-entry-6" class="trending-entry lo-row">
        <div class="count lo-cell">
          6.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/edward-pentin/exiled-venezuelan-politician-proposes-in-front-of-pope-francis">VIDEO: Venezuelan Political Exile Proposes to Girlfriend in Front of Pope</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/edward-pentin/exiled-venezuelan-politician-proposes-in-front-of-pope-francis">
                <img src="/images/sized/images/uploads/Screen_Shot_2017-08-28_at_19.51.02-1-85x85.png" width="85" height="85"  alt="VIDEO: Venezuelan Political Exile Proposes to Girlfriend in Front of Pope" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-7" class="trending-entry lo-row">
        <div class="count lo-cell">
          7.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/sspencer/lets-move-forward-to-embrace-tradition-and-beauty">Let&#039;s Move Forward to Embrace Tradition and Beauty</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/sspencer/lets-move-forward-to-embrace-tradition-and-beauty">
                <img src="/images/sized/images/uploads/Spencer-REFORM-85x85.jpg" width="85" height="85"  alt="Let&#039;s Move Forward to Embrace Tradition and Beauty" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-8" class="trending-entry lo-row">
        <div class="count lo-cell">
          8.
        </div>
        <div class="title lo-cell">
          <div><a href="/blog/steven-greydanus/homily-16">Flood Waters and Prosperity Preaching</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/blog/steven-greydanus/homily-16">
                <img src="/images/sized/images/uploads/teresa-of-avila-dying-85x85.jpg" width="85" height="85"  alt="Flood Waters and Prosperity Preaching" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-9" class="trending-entry lo-row">
        <div class="count lo-cell">
          9.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/abortion-survivor-melissa-ohden-shares-her-story">Abortion Survivor Melissa Ohden Shares Her Story</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/abortion-survivor-melissa-ohden-shares-her-story">
                <img src="/images/sized/images/editorial/You_Carried_Me-85x85.jpg" width="85" height="85"  alt="Abortion Survivor Melissa Ohden Shares Her Story" />
            </a>
          </div>
              </div>
                         
      <div id="trending-entry-10" class="trending-entry lo-row">
        <div class="count lo-cell">
          10.
        </div>
        <div class="title lo-cell">
          <div><a href="/daily-news/how-father-capodanno-brought-christ-to-the-battlefield-a-heroic-chaplains-s">How Father Capodanno Brought Christ to the Battlefield: A Heroic Chaplain&#8217;s Story</a></div>
        </div>
                  <div class="image lo-cell">
            <a href="/daily-news/how-father-capodanno-brought-christ-to-the-battlefield-a-heroic-chaplains-s">
                <img src="/images/sized/images/editorial/Called_and_Chosen_3-85x85.jpg" width="85" height="85"  alt="How Father Capodanno Brought Christ to the Battlefield: A Heroic Chaplain&#8217;s Story" />
            </a>
          </div>
              </div>
                        
  </div>
</div>

<div id="right-sidebar-c" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-c'); });
  </script>
</div>

<div class="ad-slot bottom">
  <a href="http://revive.registerticket.com/revive/www/delivery/ck.php?zoneid=71" target="_blank">
    <img src="http://revive.registerticket.com/revive/www/delivery/avw.php?zoneid=71">
  </a>
</div>

<div id="right-sidebar-d" class="ad-slot bottom">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('right-sidebar-d'); });
  </script>
</div>


    
  </div>
</div>
<div id="bottom-banner-ad" class="ad-slot main-center">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('bottom-banner-ad'); });
  </script>
</div>


    </div>
    <div id="footer-container">
      <div class="footer-logo">
  <div><img alt="Register Logo" src="/css/layout/images/ncregister100k.png"></div>
</div>
<div class="footer-text">
  <div class="footer-links">
    <div>
      <a href="/">Home</a>
      <a href="/info/about_the_register">About Us</a>
      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318596&iu=/1319756/Click_Tracker">Subscriptions</a>
      <a href="http://pubads.g.doubleclick.net/gampad/clk?id=53318476&iu=/1319756/Click_Tracker" target="_blank">Donate</a>
      <a href="//ewtnadvertising.com" target="_blank">Advertise</a>
      <a href="/PR">Press Releases</a>
      <a href="//feeds.feedburner.com/NCRegisterDailyBlog" target="_blank">RSS Daily Register</a>
      <a href="//feeds.feedburner.com/NationalCatholicRegisterBloggers" target="_blank">RSS Bloggers</a>
      <a href="/info/contacts">Contact</a>
      <a href="/jobs">Jobs</a>
    </div>
    <div>
      <a href="/info/opt-in-popup" class="subscribe-popup">Sign up for our E-Newsletter</a>
      <a href="https://www.facebook.com/NCRegister" target="_blank">Facebook</a>
      <a href="https://twitter.com/NCRegister" target="_blank">Twitter</a>
      <a href="https://www.youtube.com/NCRegister" target="_blank">YouTube</a>
      <a href="//instagram.com/ncregister/" target="_blank">Instagram</a>
      <a href="https://play.google.com/store/apps/details?id=com.ewtn.ncrreader&amp;hl=en" target="_blank">Android App</a>
      <a href="https://itunes.apple.com/us/app/national-catholic-register/id736212445?mt=8" target="_blank">iOS App</a>
      <a href="/info/ncr-privacy-policy">Privacy Policy</a>
    </div>
  </div>
  <div class="footer-fine-print">
    Copyright &copy; 2017 EWTN News, Inc.&nbsp; All rights reserved.<br>
    Reproduction of material from this website without written permission, or unlicensed commercial use<br>
    or monetization of <em>National Catholic Register</em> RSS feeds is strictly prohibited.<br>
    Accessed from 54.224.77.253
  </div>
</div>

    </div>
  </div>
  <div id="fixed-bottom-banner">
    <div id="fixed-bottom-banner-ad" class="ad-slot fixed-bottom-banner">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('fixed-bottom-banner-ad'); });
  </script>
</div>

  </div>
  <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/global.js"></script>
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 4055;
  _sf_async_config.domain = 'ncregister.com';
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>
<script type="text/javascript">
  function suppressOptinPopup() {
    setCookie('op-off', new Date().getTime(), 45);
    jQuery.fancybox.close();
  }

  function suppressDonatePopup() {
    setCookie('dp-off', new Date().getTime(), 45);
    jQuery.fancybox.close();
  }

  function showOptinPopup(now) {
    var opDays = 7;
    setCookie('op-off', now, opDays);
    jQuery.fancybox.open({
      href: '/info/opt-in-popup/auto',
      padding: 0,
      type: 'iframe',
      closeBtn: false
    });
  }

  function showDonatePopup(now) {
    var dpDays = 7;
    setCookie('dp-off', now, dpDays);
    jQuery.fancybox.open({
      href: '/info/donate-popup',
      padding: 0,
      type: 'iframe',
      closeBtn: false
    });
  }

  function showInterstitialPopup() {
    jQuery.fancybox.open({
      href: '/message',
      type: 'iframe',
      padding: 0,
      width: 800,
      height: 625,
      fitToView: false,
      autoSize: false
    });
  }

  function handleOrdinary() {
    var now = new Date().getTime(),
        oneDay = 86400000,
        dpCountDays = 1,
        dpThresh = 2,
        dpOff = getCookie('dp-off'),
        opOff = getCookie('op-off'),
        dpCount = getCookie('dp-count');
    dpOff = dpOff == '' ? null : parseInt(dpOff);
    opOff = opOff == '' ? null : parseInt(opOff);
    dpCount = dpCount == '' ? 0 : parseInt(dpCount);
    setCookie('dp-count', dpCount + 1, dpCountDays);

    if (!dpOff && opOff && (now - opOff) > oneDay && dpCount > dpThresh)
      showDonatePopup(now);
    if (!opOff && (!dpOff || (now - dpOff) > oneDay))
      showOptinPopup(now);
  }

  function handleSeasonal() {
    if (getCookie('ip-off') != '')
      return;

    var ipDays = 2,
        ipCount = getCookie('ip-count');
    ipCount = ipCount == '' ? 0 : parseInt(ipCount);

    setCookie('ip-off', true, ipDays);
    setCookie('ip-count', (ipCount + 1) % 3, ipDays + 1);

    if (ipCount == 2)
      showOptinPopup(new Date().getTime());
    else
      showInterstitialPopup();
  }

  var seasonalOn = '2016-12-12T05:00Z|2017-04-14T05:00Z';
  if (seasonalOn.startsWith('#'))
    seasonalOn = false;
  else {
    var parts = seasonalOn.split('|'),
        now = new Date(),
        isStart = new Date(parts[0]),
        isStop = new Date(parts[1]);
    seasonalOn = isStart <= now && now < isStop;
  }
  if (seasonalOn)
    handleSeasonal();
  else
    handleOrdinary();
</script>
<script type="text/javascript">
  (function() {
  function async_load(script_url){
  var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
  var s = document.createElement('script'); s.src = protocol + script_url;
  var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
  }
  bm_website_code = '720BD26B5B3D490F';
  jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
  jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
  })();
</script>
<script type="text/javascript">(function(){id='4hT8xAOC9oMm-75juqLiZxAcE';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

  <script type="text/javascript" src="/js/comments.js"></script>

  <script type="text/javascript" src="/js/embedded-article-ad.js"></script>

<script type="text/javascript" src="//connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript">
  var fbWait = [ 3000, 9000 ],
      fbShareRetry = 0;
  function getFbShares() {
    $.ajax({
      url: 'http://graph.facebook.com/?fields=share&id=' + encodeURIComponent(metaUrl),
      dataType: 'json',
      success: function(data) {
        if (data.share) {
          $('#share-count').html(data.share.share_count);
          $('.share-count-container').show();
        } else if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      },
      error: function(resp) {
        if (fbShareRetry < fbWait.length) {
          setTimeout(getFbShares, fbWait[fbShareRetry]);
          fbShareRetry++;
        }
      }
    });
  }
  getFbShares();

  $('.share-fb').click(function() {
    FB.ui({
      method: 'share',
      display: 'popup',
      href: metaUrl
    });
  });
  $('.share-print').click(function(e) {
    window.open($(e.target).attr('href'), 'Print', 'width=600,height=550,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('.share-twitter').click(function(e) {
    var url = 'https://twitter.com/intent/tweet?hashtags=NCRegister&text=' + encodeURIComponent(metaTitle) + '&url=' + encodeURIComponent(metaUrl)
    window.open(url, 'Tweet', 'width=600,height=400,toolbar=no,status=no,scrollbars=yes,location=no,menubar=no,resizable=no');
    return false;
  });
  $('#main-left-main .article-body a').attr('target', '_blank');

  function stickAdsInViewport() {
    var markerBR = $('#lsb-sticky-ads-marker')[0].getBoundingClientRect(),
        $ads = $('#lsb-sticky-ads'),
        adsBR = $ads[0].getBoundingClientRect(),
        mainLeftBR = $('#main-left')[0].getBoundingClientRect();
    if (mainLeftBR.left < 0) {
      $ads.removeClass('sticky top bottom');
      return;
    }
    if ($ads.hasClass('sticky top')) {
      if (adsBR.bottom > mainLeftBR.bottom) {
        $ads.removeClass('top').addClass('bottom');
      } else if (markerBR.top > 12) {
        $ads.removeClass('sticky top');
      }
    } else if ($ads.hasClass('sticky bottom')) {
      if (adsBR.top > 12) {
        $ads.removeClass('bottom').addClass('top');
      }
    } else {
      if (mainLeftBR.bottom - adsBR.height < 12) {
        $ads.addClass('sticky bottom');
      } else if (markerBR.top < 12) {
        $ads.addClass('sticky top');
      }
    }
  }

  $(stickAdsInViewport);
  $(window).on('scroll', stickAdsInViewport);
</script>

</body>
</html>


  
  




